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1 Genera

GeneMarker Manual

1 Overview

1.1  Main Analysis Window

1.1.1

B

1.1.2

There are four major displays in the main analysis window.

Navigator; Sample File Tree
Electropherograms

Report; Report Table
Project Summary

See HELPFUL ICONS INDEX for4urther details.
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1.2 Navigator; Sample File Tree

1.2.1  This view lists all the samples that are included in the project. Prefixes LD, PC and NC
are labeling the allelic ladder, positive control and negative control

1.2.2  The sheet icon to the left of the sample name indicated the quality of the internal lane
standard (ILS) with the following color/code:

1.2.2.1
1.2.2.2

1223

1.2.2.4

1.3 Project Summary

Green = High Lane Quality; Passing Size Standard - E
Yellow = Requires Verification B

Red strike through = No Sizing{Occurrence; failedto call size 0l

Red Question Mark = one or more quality ¢riteria are not met based on
the analysis parameters; SeeiQuality. Reasons Index for more details.

1.3.1 This bar located at the bottem of thefmain analysis screen summarizes the project as well
as alerts the analyst to samplesithat did not pass analysis parameters.

Mew 22 samples

1.3.1.1

1.3.1.2

1.3.13

1.3.1:4

1.3.1.5

1.3.1.6

PC errorfl/1 NC erroms3 Ladder error: 0/1 #Failed=1 #Flagged=19

New, reflects the data set is not a project that has been previously
analyzed:

If'thexfirst column reads Modified, the project was previously analyzed
in the software.

The second column denotes the number of samples (including controls)
contained in the data set.

Columns 3-5 indicate the number of controls in the data set that do not
meet the quality criteria set in the software.

Column 6 denotes the number of samples that were disabled.

Column 7 denotes the overall number of samples, except the allelic
ladder, that do not meet the quality criteria set in the software.

1.3.2  NOTE: Flagging features are an indication of potential failures. The ultimate
decision of passing/failure is made by the analyst after further evaluation.

Controlled versions of Department of Forensic Biology Manuals only exist in the Forensic Biology Qualtrax

software. All printed versions are non-controlled copies.

© NYC OFFICE OF CHIEF MEDICAL EXAMINER



http://qualtrax.csc.nycnet/Default.aspx?ID=6313

FORENSIC BIOLOGY PROTOCOLS FOR FORENSIC STR ANALYSIS

GeneMarker Manual

Status:Published Document ID: 6311

DATE EFFECTIVE APPROVED BY PAGE
06/06/2017 Nuclear DNA Technical Leader 30F 32

1.4  Calibration Chart Window
1.4.1  There are three major displays in the calibration chart window.

1. Sample List
2. Size Standard Template
3. Sample ILS
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1.5 Sample List

1.5.1  This view lists all the samples that were processed in the project. The Score column
represents how well the size standard template and the sample ILS match. The closer the
score is to 100, the better the match. The sample may fail automatically if the size
standard is bad enough, or may have to be failed manually by the analyst.
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1.6  Size Standard Template

1.6.1  The template highlights all the peaks that should be labeled in the corresponding sample
ILS for easier comparison.

1.7 Samples ILS

1.7.1  The sample ILS displays the peaks that were detected. As well a§'theapproximate start of
the data analysis view, indicated by the dash line.

1.8  Browse by All Color Window

1.8.1  There are four features in the Browse by All Color that allow for straightforward review
of the sample.

Sample Drop-Down
Max Chart Number
Scroll Within a Sample
4. Scroll Between Samples
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1.9  Sample Drop-Down
1.9.1  The sample drop-down lists all the samples within a project. A user can move between
samples by clicking on the sample name instead of scrolling through all
electropherograms.

1.10 Max Chart Number

1.10.1 Max chart number views each sample by the number of dye danes as per'the user’s needs
during sample analysis.

1.11 Allele Labels

1.11.1  When analyzing samples in the Main Analysis window or the Browse by All Color
window, alleles may be colored yellow or red.

| THO | | p13sz17 || ©MEsS539 D251338 |
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L Ll NS
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1.11.2 ‘Thisindicates that one or more quality criteria have not been met in the software. See
Quality Reasons Index for more details.

1.11.3 NOTE: Flagging features are an indication of potential artifacts and/or allelic
imbalance, or peak saturation. The ultimate decision of passing/failure is made by
the analyst after further evaluation.

1.12 Peak Table

1.12.1 When analyzing samples in the Main Analysis window or the Browse by All Color
window, a peak table maybe added to supplement analysis by clicking Show Chart/Table

icon
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1.12.2  This tablewill indicate to an analyst which alleles were flagged and which quality reason
was triggered.nSee PEAK TABLE OPTIONS INDEX for further details.

Controlled versions of Department of Forensic Biology Manuals only exist in the Forensic Biology Qualtrax
software. All printed versions are non-controlled copies.

© NYC OFFICE OF CHIEF MEDICAL EXAMINER




FORENSIC BIOLOGY PROTOCOLS FOR FORENSIC STR ANALYSIS

GeneMarker Manual
Status:Published Document ID: 6311
DATE EFFECTIVE APPROVED BY PAGE
06/06/2017 Nuclear DNA Technical Leader 7 OF 32

2 Load Data

2.1  To start your project, go to File — Open Data — Add
2.1.1  Navigate to the network folder containing the data files (i.e. the .fsa files) to be analyzed.
2.1.2  Select files to add (include only one ladder per project)
2.1.3  Hold Ctrl key to select multiple files
2.1.4  If analyzing all files hold Ctrl and A keys
2.1.5  Select Open
2.1.6 Ensure correct files are added to list

2.1.7 Deselect Auto-Elevate

(X

Open Data Files

ta File List:

Y aBunsMD 28 mitureshBiun HS T 2007-01-26 113033 AL fsa Ad »
b SRuns D28 misturesh Pon HS1_2008.01-26_11034_pe.fza
b SRunst D28 misturest Fun HS1_200%00.26_113%35-_ped.fza
b SRun_HS1_2007-01-26_113436-_Buccal_27-28_1-Bb.fza Femave
o ARun_HS12007-01-26_ 113337 Buccal 27-28 1-5c fza

o ARun_HS1_2007-01-26_113438_ Buccal 27-28 1-10afza
b
b g
b
Mo
b

[

“AunoHS 1_2008-01-26_113433 Buccal_27-28_1-10b.fza = o
KRun_HS1_2007-01-26_113440- Buccal_27-28_1-10c.fza MO
WRun_HS1L2007-01-26011341_Buccal_27-28_1-20a.fsa

WAun_HS1 2007-01-26_113442-_Buccal 27-28 1-20b.fsa

Dal
M
M:
M:
b:
I:
I:
M:
b:
bz
R
I:

“Run_HS1.2007-01-26_113443-_Buccal 27-28 1-20c.fsa

Add Folder...

=
T
o

=

ﬁ Cha ds..| [ AutoElevate ] Ok | Cancel |

2.1.8 Select OK

2.2 Ensure that prefixes LD, PC and NC are labeling the allelic ladder, positive control and
negative control, respectively, in the Sample File Tree.

2.2.1  Ifthey are not, right click on the sample name in the Sample File Tree — Set Sample
Type — Select appropriate sample type

2.2.2  Click Run Project located in the top toolbar.
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3 Run Wizard

3.1 In Template Selection window, select the appropriate existing template.

3.1.1 PowerPlex Fusion® LIZ

Template Mame: IFusiun

Panel: |Fusion_OCME_no fiter v

Size Standard: IILSEUU

Standard Color: | DRANGE

Analyziz Tope: |H|[:| -

3.1.2 Yfiler® L1Z

. | ORANGE |

Slyziz Type: |H|D LI

3.2  Click Next
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3.3

In the Data Process window, ensure the following settings are used based on amplification kit.

3.3.1  PowerPlex Fusion® / PowerPlex Fusion® STRmix™
Run Wizard @
Data Process - HID Analysis
Set data process options
Raw Data Analysis Allele Call )
v Auto Range (frame) in [~ Auto Range (bps]
0 = 10000 = stat: [55 2| gEnd [510 2] |
v Smooth [ Enhanced Smoath Peak Detection Threshald: ﬂ
seszlie Sulsleet o Min Intensity: [50 =] W@k Intensity: [38760 =
[v Superior [~ Classic [ Enhanced
i ] Percentage » |0 = Global M
[~ Pull-up Correction v Spike Remaowval
[ Saturation Fepair ) . .
Mate: Use'Rahel Editar to set Min Intensity
. ard %6 Global Maxfar peaks within Markers
Size Call
¢ Local Southern " Cubic Spline
& save | elate " << Back Cancel
332  Yfiler®
Run Wizard n v (=]
Data®rocess - HID Analysis
Set data process@ptions
Rawbata Analysis > Allele Call
’ [ Auto Rarige, (frame] ta [~ Auto Range (bps)
Start: (2300 & End |3000 & Start: |?5 ﬂ End: |41E| ﬂ

¥ \Smoath

Bageline Subtraction:
[~ Superior
[v Pull-up Corection

[~ Saturation Repair

Size Call

f* Local Southern

[ save ‘

[vw Clagzic

[ Enhanced Smaoth

[~ Enhanced

v Spike Remowval

" Cubic Spline

Peak Detection Threshold: ﬂ

it Intengity: |75 21 MarIntensity: (20000 4
Percentage » [8 | Global Max

Mote: Use Panel Editor to set Min Intensity
and % Global Max for peaks within Markers

Cancel

Mest »» |

<< Back |
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3.4  Click Next
3.5 Inthe Additional Settings window, ensure the following settings are used:
3.5.1  PowerPlex Fusion®/ PowerPlex Fusion® STRmix™
Run Wizard A @
Additional Settings - HID Analysis
Set additional options related to the different analysis type
|HOHE J ‘ [v “Buto Select Best Ladder
Positive Control T emplate: |F‘P_Fusiu:|n j W AutoPahel Adiustment
Allele Evaluation - v
Peak Score:
Reject < |0.00 Check |1.00 ¢ Pasg ‘
| Mizture Evaluation N
i % |
|3
I Save | Bl << Back | LCancel |
3.5 1uk Allelic Ladder: NONE is selected (grayed out, change not possible)
35102 Auto Select Best Ladder: Box is Checked
3.5.1.3 Auto Panel Adjustment: Box is Checked
3514 Select the Positive Control Template using the Positive Control
dropdown:
3.5.14.1 For PowerPlex Fusion® - PP_Fusion
3.5.1.5 Allele Evaluation Peak Score: Reject 0.00 and Pass 1.00
3.5.1.5.1 Deselect Mixture Evaluation
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352 Yfiler®

Run Wizard @

Additional Settings - HID Analysis
Set additional options related to the different analpsiz lype Box

Allelic LMder  |02-Allelic_Ladder_1_BO1_003.fsa

Pozitive Control Template:  |filer MPC

—Allele Evaluation

Peak Score;

Reject < IEI.EIEI Check. |1.EIEI < Paz

1 Mixture Evaluation

" alid Mixture Peak Percentage; IEI
Fir Mimture Marker Mumber: |3

Ok Cancel |

Allelic Ladder: Select appropriate ladder for analysis from the drop

down box.

3.52.2 Auto Select Best Ladder: Box is Unchecked

3523 Auto Panel Adjustment: Box is Checked

3.52.4 Select the Positive Control Template using the Positive Control
dropdown:

3.5.24.1 For Yfiler® - Yfiler MPC
3525 Allele Evaluation Peak Score: Reject 0.00 and Pass 1.00
3.5.2.6 Deselect Mixture Evaluation
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3.6 Note: Do NOT click Save within the Data Process Window. This will overwrite the template
for all analysts.

3.7  Click OK — Once data has finished processing Click OK

3.8  On the top left corner of the screen, Click File — Click Save Project — Navigate to desired
folder and save project using the naming system based on the instrument, date, injection
number(s), kit and analysis set (i.e. Newton090615 8-11U A)

4 Checking the Allelic Ladder

4.1.1  There are two areas in the Main Analysis window that indicate if the allelic ladder used
for analysis has passed.

4.1.1.1 In the Sample File Treesa red question mark next to the allelic ladder
would indicate a potentiallyfailed ladder.

4.1.1.2 In the Project Summary, aladder error would indicate a potential failed
ladder.

4.1.2  Right click in the Sample File Frée = Click Select Max. Open the Browse by All Color

Window icon &= Visually confirm,all expected alleles in the allelic ladder are present.

4.1.3  Ifthe ladder used foranalysis failed, click File from the menu bar - Click Open Data >
Highlight the failed ladder from the Data File List = Click Remove - Click Add... 2>
Navigaté to the .fsa files = Select a different ladder for analysis = Click Open -> Click
OK. Return tosSectionyll. Load Data, step 2 and proceed.

5 Checking the Size Standard

[

5.1  Located on the top toolbar in the main analysis window, Click Size Calibration

5.2 Inthe Calibration Charts window, Click Chart Synchronize —

5.3  Click Sample Name header to sort samples in order. In the Sample List, either Click on a
Sample or Navigate using the Up/Down Arrows, check the size standard for each sample as per
the amplification kit.

5.3.1 If the peak is recognized by the software, a green inverted triangle appears at the top of
the peak. '
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54

5.5

5.6

5.7

5.8

532

If the size standard needs manual editing by adding or deleting a peak; Right Click on
the desired peak — Select Delete/Add Peak — Right Click Again — Select Update
Calibration

Close Calibration Charts window.

54.1

542

If any sample is automatically marked as disabled by the software, review the size
standard in the Calibration Charts window to ensure this was du€'to failing or poor size
standard. If it is confirmed that the sample has a failing or por size standard, a rerun
code must be applied to that sample. Right click on the sampleyin Sample File Tree
within Main Analysis Window > Click Edit Comments - Entex rerun code in
Comments field > Click OK

If any sample has failing or poor size standard, and wasnot automatically marked as
disabled by the software, any peak labels present must be deleted. Open the Browse by
All Color analysis window = navigate tothe relevant sample(s) = highlight all peaks in
one dye by holding down Ctrl, left click and"dtagging around any peaks present in that
dye = click Delete to remove the peaklabels—> repeat for each dye. Right click on the
sample in Sample File Tree within Main Analysis Window = Click Edit Comments >
Enter rerun code in Comments field = ClickiOK

In the Main Analysis window,.€lick on the, Down Arrow next to the Show Color icon located
in the top toolbar. — Click Hide All

In the Sample File Tree, Right,Click on/Allele Call —Click Select Max

In the Main Analysis windew, Click on the Down Arrow next to the Show Color icon located
in the top toolbar. =,€lick ORANGE

Adjust axis tolview size standard depending on amplification kit

5.8.1

582

5.83

Y,
On the top toolbar, Click Set Axis icon

Click Fixed ‘X > — enter X axis range
5.8.2.1 PowerPlex Fusion® = 55-510
5822 Yfiler® = 75-410

Click Set Axis again — Select Auto Fit Y
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59

5.10

5.11

5.84

T
Note: Analysts can zoom in/out by using the zoom icons N located at the top
toolbar. As an additional option, hold down the left button on the mouse and drag the
dotted box that appears from the upper left to the lower right (around the desired “zoom
in” area). To zoom out, hold down the left button on the mouse again dragging the box
from lower right to upper left. To scroll while zoomed in, right click and hold while
dragging the mouse in the direction you want to scroll.

Review size fragments by ensuring that all required peaks are labeled#ithin +/- 0.5bp of the
fragment size.

5.9.1

If a peak is not labeled, then the size standard fails.

Right click on sample in Sample File Tree within Main AnalysisWindow = Click Edit
Comments = Enter rerun code in Comments field 2 Click OK

If any sample with failing or poor size standard,has peaks.called, the peak labels of those peaks
will need to be deleted.

5.11.1

Open the Browse by All Color analysis,window = navigate to the relevant sample(s) =
highlight all peaks in one dye by helding down Ctrl, left click and dragging around any
peaks present in that dye = click Delete to remove the peak labels—> repeat for each dye

6 Size Standard

6.1  PowerPlex Fusion®
6.1.1  PowerPlexyFusion® samples are run with the WEN ILS500. ILS500 has a range of 60-
500bp (Fragments: 60, 65, 80, 100, 120, 140, 160, 180, 200, 225, 250, 275, 300, 325,
3500375, 400,425, 450, 475, 500). All size fragments must be labeled in the calibration
chart and the orange dye lane.
8065 a0 100 120 140 160 180 200 225 250 275 300 325 350 375 400 4325 450 475 500
200 |
500 | | A v Y T 7
400 vy v Yy v v Y ¥y v v ¥y 7 ¥ ¥y v 7
200 |
-
Z.ETUU B.dUD 3.5500 4.0‘00 4.5500 E-.UIUU E-.éUU G.UIUU G.E‘UU T.UIUU ?.ETUU B‘UIUU
6.2 Yfiler®
6.2.1  Yfiler® samples are run with LIZ 500. The LIZ_Yfiler size template for LIZ 500 does

not have the 250 bp sizing peak labeled as it is not utilized for data sizing. This peak
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should not be labeled within the Calibration Chart window. All other size calls in the
range of 75-400 bp peaks must be properly match scored/sized

6.2.2  When viewing the size standard in the orange dye lane in the Browse by All Color, the
250bp will be labeled. This peak is not being used for sizing.
6,000 v v v v L4 ¥ k4 v
4,000 v
2,000 ”
o y “ i -

2,400 2600 2,800 3,000 3,200 3,400 3,800 3,800 4000 4200 4400 4600 4800 5000 5200 5400 5600 5800 6000 G200, 6400 6600 6800 7,000

7 Analyzing Samples

7.1  Analysis of the data can be performed in the MaiftAnalysis window and/or the Browse by All
Color EZ window.

7.2 Adjust axis to view samples depending on amiplification kit

7.2.1

7.2.2

7.23

7.2.4

On the top toolbar, Click Set'Axis'icon &S
Click Fixed ‘X > —fenter X axis range
7.2.2.1 PowerPlex Fusion® = 60-510
7.2.2.2 Xfiler® = 90-340
Click Set AXis again — Select Auto Fit Y

. . . a,
Note:#Analysts can zoom in/out by using the zoom icons located at the top
toolbar. As an additional option, hold down the left button on the mouse and drag the
dotted box that appears from the upper left to the lower right (around the desired “zoom
in” area). To zoom out, hold down the left button on the mouse again dragging box from

lower right to upper left. To scroll while zoomed in, right click and hold while dragging
the mouse in the direction you want to scroll.

7.3 If using the Browse by All Color window, adjust Max Chart Number to 2

7.4  Analyst may choose to use the Peak Table EZ

during analysis. Click the EZ icon to turn the

chart/table on and off.
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7.5  Editing a peak

7.5.1

7.5.2

7.5.3

7.5.4

7.5.5

7.5.6

Click on Peak to Highlight — Right Click— Click Edit Comments— Select Edit From
List or Type New Edit (refer to edit code list) — Click OK.

To select multiple peaks for editing, Hold the Ctrl key + left mouse click — Drag the
mouse to highlight intermittent peaks

Once the correct Edit is selected, highlight the peak and press'Delete key to remove the
label from the peak.

To check peak history = Right click on peak > Cliek view history:

7.5.4.1 Any changes made to the peak will be listed in ofder from most recent
down. Click on any line to view specific.¢hange details in the
Current/Old Values: window. Scroll all the'way to the right to view edit
code applied to peak in Allele@€omments column.

Note: If a label has been removed fiom a peak and needs to be restored, Click on Peak
to Highlight — Right Click—Undelete. If aniedit needs to be removed from a peak >
right click on peak > clickéedit comments, > remove text from Comments: box so the
text field is blank = Click OK\(the E will still be visible but the edit comment will be
removed)

Note: Peaks will only be considered stutter by the software if they are within 0.5bp from
the parent peake If a'stutter peak is >0.5bp from the parent peak the software will not
automatically filter this‘otit'as stutter, even if is under the stutter filter percentage for that
location. +/- 4 stutter should not be manually edited from evidence samples in Fusion.
Stutter <30%fof the parent peak can be edited from Fusion positive control samples and
exemplar samples..

7.6  Scheduling Re-Runsg

7.6.1

If a sample Failed (over saturation, bad size standard, no data, etc..) = Right click on
sample in Sample Tree within Main Analysis Window = Click Edit Comments >
Type Re-Run Code in the comment box = Click OK

7.6.1.1 All peak labels must be removed from failed samples.

7.6.1.1.1 Open the Browse by All Color analysis window = navigate to the
relevant sample(s) = highlight all peaks in one dye by holding
down Ctrl, left click and dragging around any peaks present in
that dye = click Delete to remove the peak labels—> repeat for
each dye
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7.6.1.2 If sample did not fail but re-run is desired = Right click on sample in
Sample Tree within Main Analysis Window > Click Edit Comments
- Type Re-Run Code in the comment box = Click OK
7.7  Over- Saturation
7.7.1 Check for saturated samples 2>
7.7.1.1 In the Main Analysis Window electropherogfam a pink line will indicate
the possible saturation of peak. This indicatiomwill also be noted in the
Peak Table as <SAT> for that allele indhe Allele:Comment field.
7.7.1.2 If the sample has excessively saturated peaks (>10,000 RFU or split
peaks) this sample must be rerun at a‘dilution.
D6-2ng_DNAZc_F01 011.fsa (06-2ng DNAZ) (RefLadder: 08-Alelic Ladder_1 HOMO15.fsa) & 3
| DES1179 |
| THOT |
| 0165538 |
AMED
75 78 g0 g2 24 85
5,000
4,000
3,000 4
2,000 4
1,000
0 = u
4754
L
82.2
5086
&0.0
0.0
209
Mo. | File Name Size Heighll | Allele Quality Allele Comments Sample Comments Qui «
1 06-2ng_DMA2c_F... 78.9 4754 £ [«5AT =] sD
06-2ng_DMAZ2c_F... 1247 38mfl 1 Pass
7.8  Once the entire run has been reviewed, all edits have been made and labels have been removed
from all edited peaks, on the top left corner of the screen, Click File — Click Save Project
7.9  You must save over the existing project every time you save.
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8 Exporting for LIMS (all systems and sample types)

8.1  Inthe Main Analysis Window - Click the down arrow next to the Show All Color icon = Click
Show All to turn on all colors before exporting.

8.2 In the report display section of the main analysis screen, click on the down arrow next to the Save

Report icon

" . Ensure the “Save LIMS report” is selected.

8.2.1 In the LIMS report settings window that pops up, ensurefthe scttings are as follows:

8.2.1.2

8.2.1.1
8.2.1.1.1 90-340 for Yfiler
8.2.1.1.2 60-510 for Fusion.

[ LIMS Report Settings

Dyes

v BLUE v RED

W GREEMN il 1 ¢
v TELLOW

[# Show File Mame
[ S hat S ample WEme

lv Show Deleted Peaks
[ Hide’Extra Sample Mames
[ Exclude Report Header

Ok

a N
[ Uptionsss

| From |55 ta 510
[ Abide By Panel
[ Grouped By Markers

Columns...

o shon

[ Show Only Uncertain Alleles

[v Show Rejected Low Score Alleles

Cancel

The Size Range will be the same a§ the X-@xis range for analysis:

In Options, click on “Columns...”; use the Add/Remove buttons to

ensure the Selected Columns are present and listed in the order that

follows:
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Selected Columnz

Plate 1D

b arker

Dye

Size

Allele

Allele Cormments
Sample Comments

8.2.1.2.1 This is crucial to proper LIMS importation.

8.3  Click OK; Click OK again in the Allele Report Settings windew. Save the file as type “Excel File
(*.xlsx;*.xls)” under the appropriate run name (make sure to delete suffix “_AlleleReport”).

8.4  Navigate to the data entry screen for the corresponding test batch in LIMS. Click Import
Instrument Data and import the excel file forthe project.

9 Exporting Electropherograms (all systemyand sample types)

9.1 Inthe main analysis window,

9.1.1 Click Set Axis = Click Fixed X axis The Size Range will be the same as the X- axis
range for analysis:

9.1.1.1 60-5 10 foriFusion
9.1.1.2 90-340for Yfiler
9.1.2 Select Auto FityY

9.2 Click Tools=>¢Export Electropherogram

9.3 Set Output Folder to desired location for project PDFs by clicking 1] icon

Export Electropherograms @

Dutput Folder: |M:‘»STH_Data\ﬂ.ﬁ_uﬂ'\.ﬁ.thena'ﬁm Bhéthenal31416_10-11_2016-03-144

9.4  Ensure settings match below:
9.4.1 Make sure to select PDF as export format
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9.5

9.6

9.7

9.8

9.9

Select Dyes

v BLUE

v| GREEN

v YELLOW

v| RED
ORANGE

Diye Image Size

width:, |1024 pixels

Height; |00 pinels

[ Oneimage per zampls
[v Auto Scale Size Range
[~ Auto Scale Marker Intenzity

Ewport Format: |PDF file -

9.4.2  In the suffix field enter the run name with a“®\” before it. (Ex: Newton061316 88-89U
A)

Printing the ladder: Right click’in‘the sample list 2 click Deselect All 2 Check the box for the
ladder = In prefix field enter ladders_ - click Export

Printing the controls: Uncheck the boxfor the ladder and check the box for all controls in the run
- In the prefix ficld enter controlsg™> click Export

Printing the samples: Right click in the sample list = click Select All = Uncheck the box for all
ladders and controls‘imthe run, leaving all samples selected = clear the prefix field = click

Export.Thisywill create 4, PDFs for every sample, one for each dye.

If analyzing Evidence: Wait to import PDFs into LIMS until after the completion of STRmix
analysis.

If analyzing Exemplars: Import all PDFs into LIMS.
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10 Fusion Exemplars Only - Exporting EXEMPLAR table for STRmix™

input (for evidence table instructions see Section 11)

10.1 In Main Analysis Window Click the " icon > Select Show AlL. In the report display section

ﬁ [
of the main analysis screen, click on the report settings icon . Mak@ sure settings match

below:
Allele Report Settings I PR W

Report Style Optians -

" Allele List [v Extend Diploid Homaeygous

i [v Shaw Allele Mame
" Bin Tahle W5 how Size(Dilbps)

" Peak Table | fv ShawHeight
" Allele Count [ Show Area
00| [ ShowScore
Q.

[v Show File Mame

I Show [~
[ Show Samplet ame ]
——\ N\ 4| T Show Only Uncertain Alleles

Orientatior [v Show Rejected Low Scaore Alleles

7 Harizontal . (+ Yertical

[ Hide Extra Sample Mames
| [ ExchludelSample Index [ Ewclude Report Header

ok Cancel

10.2 1In the report display section of the main analysis screen, click on the down arrow next to the Save

Report icon " . Ensure the “Save Report” is selected.

10.3 Navigate to appropriate folder and save file as “Run name SM”

10.4  For proper STRmix™ import the GeneMarker® to STRmix™ macro needs to be run.
10.4.1 Open the exported project excel file from Step 10.3 above.

10.4.2  Open GeneMarker® to STRmix™ macro.
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10.4.3 Follow the instructions on the “instructions” tab.
10.4.4  After macro has run click “save as” within the GeneMarker® to STRmix™ macro file.
10.4.5 Change the file type to “.txt” (text, tab delimited)

10.4.6  Navigate to folder containing your project data and save file there.

11 Fusion Evidence Only - STRmix™ Analysis (stutter filters off)

11.1 Begin by importing the data from the initial analysis into LIMS to generate the €dit sheet. Have
the edit sheet open in LIMS as you perform the second analysis with stutter filters off for
STRmix™ to refer to and ensure the same edits are being made the second time.

11.1.1  If Project is still open = Click Run Prejeet —~ located in the top toolbar.

11.1.2  If project is not open = Click File > Open Project=> Navigate to run = select project

-> click open = Click Run Project l_i located in the top toolbar.

11.2 In Template Selection window, select the@ppropriate existing template.

Template Mame: |Fusiu:nr1_5TRmix

Panel: | Fusion_OCME_5TRmix_Mo | L | g
Size Standard: |IL55EIIZI ﬂw

Standard Color: | ORAMGE ﬂ

Analyziz Type: |H|[:| J

11.3 Click Next

11.4 1Inthe Data Process window, ensure the following settings are used based on amplification kit.

11.4.1 PowerPlex Fusion® STRmix™
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[ Run Wizard @ﬁ

Set data process ophions

Faw Data Analysis
[v Auto Bange [frame]

Data Process - HID Analysis

Allele Call

E [~ Auta Range [bpsz)

a T 10000 5 Stat: [55 =] End |5m -
v Smooth [ Enhanced Smaoth Peak. Detection Threzhold: ﬂ
S S tin | ntensity: |50 E,. b ax ntensity: iEE?ED =
Iv Superior [~ Clazsic [ Enhanced
P L » |0 x| Blabal M
[~ Pullup Correction [v Spike Removal Flesnage PR
| Saturction Repai Mote: Use PanelEditortaget Min Intensity
. and%e Glabal Max for peaks within bMarkers
Size Call
f* Local Southern " Cubic Spline |
I save | | << Back Cancel
114.1.1 Click Next
11.4.1.2 In the,Additional Settings window, ensure the following settings are
used.
11.4.1.2.1 Make sure Auto Select Best Ladder is selected
bh4.1.2.2 Auto Panel Adjustment: Box is checked
1404.1.2.3 Select the Positive Control Template using the Positive Control
drop-down.
11.4.1.2.3.1 For PowerPlex Fusion® PP_Fusion
11.4.1.24 Under Allele Evalution Peak Score, Reject 0.00 and Pass 1.00
11.4.1.2.5 Deselect Mixture Evaluation

11.4.2 Note: Do NOT click Save within the Data Process Window. This will overwrite the
template for all analysts.

11.43 Click OK > A window will pop up:
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Use Old Calibration 3]

& Size Calibration

The internal lane sizes hawve been calibrated in the samples.
“rou may check Call Size Again to recall the sizes.

¥hat to do:

Apphy to Al | Apply to Cusfent |

11.44 Check “Call size again” and Click Applyate All > Allow data to process — Click OK

11.4.5 On the top left corner of the screen, ClickFile — Click Save Project = Save Project with
suffix SM

11.4.6  Perform a second analysis 0fithis rin

11.4.6.1 Do not recheck oriedit Ladder, Size Standard or Controls. Passing
controls and size standard are determined by the initial analysis.

11.4.6.2 In Sample Tree = Right click and disable every control in the project
except the'Ladder. Enter Comment “Not Used”

11.4.6.3 Ensure any samples that failed initial analysis are disabled.

11°4:6.4 Remove the labels from the same peaks that were edited in the initial

analysis. It is not necessary to enter edit codes again.

11.4.6.5 If a sample had a rerun code during the initial analysis it is NOT
necessary to enter the rerun code again.

11.4.7 Once the entire run has been reviewed, and labels have been removed from all artifact
peaks, Click File — Click Save Project
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12 Fusion Evidence Only - Exporting Electropherograms after STRmix™

Analysis (samples only)

12.1.1  In the main analysis window, set the fixed X axis t060-510 and set the Y axis to Auto Fit
Y.

12.1.2  Click Tools> Export Electropherogram

12.1.3  Set Output Folder to the same location where the PDFs for the initial Fusion

analysis of the same project were saved by clicking J icon

Export Electropherograms ‘ ‘ I @

Cutput Falder: | MASTR_Data\a_0ChAthena\ 201 BNAthena09T 41601011 201 6-03-14% o

12.1.4  Ensure settings match below:

Select Dyes

v| BLUE

v| GREEM

v YELEO W

[WIRED
ORAMGE

Dye Image Size

Wwidth: 1024 pixels

Height; |00 pisels

[ Oneimage per zample
[v Auto Scale Size Range

[ Auto Scale Marker Intensity

Ewport Format: |POF file -
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12.1.5 In the suffix field enter the run name with a “ ” before it followed by SM (Ex:
_Newton061316 88-89U A SM) to indicate STRmix™ analysis.

12.1.6  Printing the samples only: Right click in the sample list = click Select All > Uncheck
the box for all ladders and controls in the run and any samples that were disabled or
failed, leaving only the passing samples = clear the prefix field = click Export. This
will create 4 PDF's for every sample, one for each dye.

12.1.7 Import all PDFs (initial Fusion analysis and STRmix analysis) at the same, time into
LIMS.

13 Fusion Evidence Only - Exporting EVIDENCEdable for STRmix™ input

13.1.1 In the report display section of the main analysis ‘Sereen, €lickn the report settings icon

CEY .
. Make sure settings match below:

I-A||E|E Report Settings \ \ @1

Report Style Aptiahs >

ele List v Extend Diploid Homozygous
" Allele Li |||_E d Diploid H

| [v Show Allele M ame

" Bin Tahle ¥ Show Size [0.1bpsz)
" PealfTabls v Show Height
{4 Allele Caunt [ ShowArea

AV 4 [~ Show Scare

[v ShowFile Mame

| - I_
[ SHiow Sample M arme ]

|4 [ Show Only Uncertain Alleles
Orientatiar

" Harizontal f* ‘Wertical

[v Show Rejected Low Scaore Alleles
[ Hide Extra Sample Mames
[ Exclude Sample Index [ E=clude Report Header

ok Cancel

13.1.2 Click OK
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13.1.3 In the report display section of the main analysis screen, click on the arrow of the Save
Report icon = - .
13.1.4 Click Save Report.

13.1.5 Navigate to appropriate folder and save file as type “Excel File (*.xIsx;*.x1s)” under the
appropriate run name (make sure to delete suffix “_AlleleReport*)a€lick Save.

13.1.6  For proper STRmix™ import the GeneMarker® to STRmix™ macro needs to be run.

13.1.6.1 Open the exported project excel file ffom Step 13.1.5 above.
13.1.6.2 Open GeneMarker® to STRmix™ maerof

13.1.6.3 Follow the instructions on the “instructions’ tab.

13.1.6.4 After macro has run €lick “savelas” within the GeneMarker® to

STRmix™ macrofile.
13.1.6.5 Change the file typedo “.txt”(Text, tab delimited)

13.1.6.6 Navigateito folder containing your project data and save file there.

14 Reporting Analyst/Case Tech Reviewer Sample Review

14.1.1 Verify alll STR runs associated with case file samples checking for:

14.1.1.1 Passing Allelic Ladder was used to analyze run

14.1.1.2 Passing controls were present

1414123 Passing Size Standard for relevant case file samples

14.150.4 Appropriate edits were made for relevant case file samples and labels

were removed from edited peaks
14.1.1.5 Any relevant samples needing re-run were scheduled and/or disabled
14.1.2  Determine if sample is suitable for comparison/STRmix™ analysis
14.1.3 Ifatrue OL/OB was detected in a sample the allele must be assigned a call for STRmix™

14.1.3.1 Open STRmix™ .txt input file and replace OL/OB call with true call.
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15 HELPFUL ICONS INDEX

15.1 Main Toolbar Icons

‘ Icon Name Function
Run . .
> Project Opens Run Wizard for processing the data.
Show/Hide | Allows user to show/hide the frames for the Samiple File Tree, Synthetic
% B B Toggles | Gel Image and Report Table, respectively:
Show Allows user the choice of viewing/hiding all color lanes or single dye
— Col lane layer (with single'left mouse click on the icon, obtain single dye
e - olor view)
Zoom Allows for more discriminate view of electropherogram. Alternately,
In/ZooHn hold down left mouse button and draw a box; dragging from top left
@ e Out corner,tobottom right zooms in on image while dragging from bottom
LY right corner to top left zooms out.
Default sets Y-axis by maximum peak intensity for the sample
Set Axis displayed. The other 2 options either auto-fit the Y-axis by the peak
Eg intensity of the alleles displayed, or allow for setting the X- and Y- axes
ranges manually.
Browse b Allows for comparative view display of sample electropherograms by
All Color}sl dye color. Individual samples can be selected from the drop down menu
g in the upper right corner of the All Color Browser display window.
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15.2 Allele Call Icons available after raw data processing only; Sample File Tree Allele Call folder must be selected

‘ Icon Name Function
A Size . S . . .
Calibration Displays calibration charts for linearity of lane analysis.
Show Allows user to toggle the display tofshow only the'Peak Table, the Peak
Chart/Table | Table and the Electropherograni or just the Electropherogram.
Save Peak | Allows user to export the Peak Table as an Excel(.xls) file or a tab-
Table delimited Text (.txt) file.
v
Allows userfo call alleles by sample(s), by marker or by dyes. Allows
Call Allele |55 to make some modifications to the threshold/filter settings without
having to activate Run Wizard again (i.e. Peak Detection Threshold,
A . Stutter Peak Filter and Peak Score Threshold).
Marker; |-None- Y Markey Allows user to select a marker to view. Available after the samples have
Drop-down b
cen compared to a Panel.
Menu
€ . . .
Event Log | Displays the processing success/failure of each dye lane.
<l \i’/lligi‘cd Activates the Start Your Project, Run and/or Report dialog boxes.
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15.3 Browse By All Colors Icons
| Icon | Name Function

@ e Zoom

NS In/Zoom | Same use as in the Main Analysis Screen.

Out
Show/Hide Allows user the option to shoWw/hide X=and Y- axis grid lines that
: Mouse . . ..
¥ Cross appear at the tip of the mouse cursor along,with the basepair size
. and RFU value of the mbuse cutsor position.
Lines
-./\:.- Sholvsv( Hide Allows user‘thesoption to'show/hide the Bin brackets at the top and
- m bottom of the electropherogram.
Ranges

—] Allowsfuser the option to adjust the RFU intensities of low peaks to

| AN Auto Scale |‘match the intensity of the highest peak in the dye color. When low
N Markers ' | peaks are increased, the intensity magnification factor is noted in

the marker (can adjust from 2X to 8X).
é . Opens the Print Report settings box. Also accessible in the Main
Print .
Analysis screen.
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15.4 Report Table Icons located directly above the Report Table.

‘ Icon Name Description
Report . . .
Settings Allows user to customize Report Table display settings.

] Save Allows user to export the Report Table as an Excel\(.xls)dile or tab-
— Report delimited Text (.txt) file.
Cus];(;lrlnlze Allows user to select whichybins to include/exclude in the Report Table
— Column (check with TSL as'this is not acgessible at this time)

Controlled versions of Department of Forensic Biology Manuals only exist in the Forensic Biology Qualtrax
software. All printed versions are non-controlled copies.

© NYC OFFICE OF CHIEF MEDICAL EXAMINER




FORENSIC BIOLOGY PROTOCOLS FOR FORENSIC STR ANALYSIS

GeneMarker Manual
Status:Published Document ID: 6311
DATE EFFECTIVE APPROVED BY PAGE
06/06/2017 Nuclear DNA Technical Leader 32 OF 32

16 PEAK TABLE OPTIONS INDEX

Dye dye lane location of peak
Size peak basepair size (x-axis)
Height value given as relative frequency units (RFU) of the peak (y-axis)
Height Ratio peak height divided by height of highest peak in the dye lane or
Marker
indicates the area under the curve of the peak; calculated based on x-
Area . .
axis Start/End column settings
Area Ratio peak area divided by area of highest peak in the dye lafie or Marker
Marker locus location of the peak
bin location of the peak (based on kit/system panel andladder analysis
Allele .
of project)
. absolute value of distance between the peak center and Bin center in
Difference .
basepairs
assigns Pass/Check/Undeterminediquality'ranking for each peak
Quality relative to the Allele Evaluation' PeakScore settings in the Run
Wizard (see Additional Settings)
an exponential curve based evaluation of the peak; calculation of the
Score value is based On signal-to-noise'ratio and peak shape (or
morphology)
Start/End beginning and finish basepairs of the peak's Area calculation
Allele software and user edited comments for the peak; right mouse click
Comments peak in charttofadd,peak edit comments or select from the drop down
list (more in Edit Comments Index)
user added eomments for the sample; right mouse click sample name
Sample T [ e sampl dd le edi lect from th
Comments n theysamp ? tree to q new sample edit comments or select from the
drop down list (more in Sample Comments Index)
Quality letter code abbreviation(s) of reason(s) for a peak 's Quality
Reasons assignment if ranked Check/Undetermined
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