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Quantifiler® Trio DNA Quantification Kit

LIMS Pre-Processing

In the Analytical Testing » Test Batches tram stop, select the appropriatesquantitation assay and
Click Edit.

NOTE: Ifyou are creating a new quantitation test batch use the Vew Test Batch tram stop
followed by the Create New Test Batch wizard. ln'that wizard, ineldde the following
information: description, functional group, analysis, bateh configuration, and test batch
type (case test batch).

If necessary, Click Add Unknowns and select any,samples that need'to be included on the test
batch.

NOTE: Quanting exemplars and evidericg,samples may be done on the same plate; however,
evidence extracts should be aliquoted into'the plate before the exemplar samples. This
precaution helps to prevefit, potential eross-contamination of exemplar extracts into
evidence extracts.

Select All Input Samples » Click Add OutputiSample » 4 » 1:1*» Click Select and Return »
Click Ok » Click Create

1.3.1 * £1:17" signifiesithe’dilution of the sample. Samples run at a 1:1 are being run
neat. Ifasample is scheduled for a dilution, assign the appropriate dilution (e.g.,
1:10)awhen er€ating the output sample.

Select All Qutput Samples » Click Load Plate

In the Load Plate view, select all samples on the left side of the screen. Click on the next
available well in the Plate Layout tab located on the right side of the screen.

Fill in the plate name » Click Save » Click Return to List
NOTE: Do not use a period (.) in the plate name. Use an underscore for plate naming.

If you have created the output samples and loaded the plate, you must fill out the Performed By
tab indicating you completed Batch Setup Review.

1.7.1 Select Batch Setup Review » Click Fill Perform By/Date
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1.7.2 Assign the Run Name by choosing the plate from the dropdown. Do not assign

Analysis Set.
1.7.3 Click Save » Click Return to List
Select the test batch » Click Ready

When ready to perform a run, if not already in the test batch, go to the Analytical Testing » Test
Batches tram stop, select the appropriate quantitation assay and click Edit

In the Performed By tab, select Trio Run task » click Fill Perform By/Date,» click/Save

Using the data and time listed in the Performed By tab, update the Description'in the main test
batch tab (located at the top of the page) with the following format:

TU#Qdate.time (U# = instrument used) [e.g.'TU4Q012115.0815]

Click Save
In the Plate/Analysis Set tab, Select the Pre-Loaded Plate » Click Load Plate

Update the Plate Name to reflect the name listed in'the Description field of the main Test Batch
tab.

Click Save » click Download to Instrument.
In the Instrument tab, record thei7500 used for the quantitation assay.

If you are the analyst performing-the quantitation assay, generate a Test Batch Pick List Report to
help locate the samples needed in the laboratory.

1.17.9 Select the desired quantitation assay in the Analytical Testing » Test Batches
tram stop
1.17.2 On the side bar, click Choose Report » Test Batch Pick List Report

Assay Preparation

Retrieve the following reagents:

Quantifiler® THP PCR Reaction Mix
Quantifiler® HP Primer Mix
Quantifiler® DNA Dilution Buffer
Quantifiler® THP DNA Standard (100ng/uL)
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2.2

23

24

25

Retrieve samples needed for quantitation from associated refrigerator and/or freezer.
Record lot numbers in LIMS » Click Save

Calculate the master mix need for the assay in the Reagents tab: Select Quantifiler® THP PCR
Reaction Mix and Quantifiler® HP Primer Mix » Click Calculate Amount » Click Save

Create the Standard Curve:

2.5.1 Briefly centrifuge Quantifiler® THP DNA Standard (100ng/uL) for no more
than 3 seconds at no greater than 3000rpm.

252 Label tubes for the standard curve as follows. Inclade the date that the standard
was made:

100ng/uL [date], 50 ng/uL [date], 5 ng/uL [date], 0.5 ng/uL [date], 0.05 ng/nL [date],
0.005 ng/uL [date], and NTC [date]

253 Add 10pL of Quantifiler™DNA Dilution Buffer to tubes 50 and NTC.
254 Add 90uL of Quantifiler® DPNA Bilution Buffer to tubes 5, 0.5, 0.05, and 0.005.
2.5.5 Standards may be stored'in a refrigerator and used for up to two (2) weeks. If

you are making a standard curve for 2 assays, record the following information
on the rack containing the standard curve tubes:

) Name
° Dafte

e Lotnumbers of the Quantifiler Standard and Dilution Buffer (labels
containing lot numbers may be printed from LIMS via the Reagent Tram

stop)

NOTE:  Each standard must be thoroughly mixed prior to the next step. Standards should be
mixed by vortexing and briefly centrifuging for no more than 3 seconds at no greater
than 3000rpm.

2.5.6 To make standards for one (1) assay:

e  Aliquot 16puL from the Quantifiler® THP DNA Standard (100ng/uL) into the
100ng/uL tube.

e  Add 10pL from the 100ng/uL tube to the SOng/uL tube, thoroughly mix
contents.
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2.6

2.7

2.8

2.9

Add 10pL from the S0ng/pL tube to the Sng/pL tube, thoroughly mix
contents.

Add 10pL from the Sng/pL tube to the 0.5ng/uL tube, thoroughly mix
contents.

Add 10pL from the 0.5ng/uL tube to the 0.05ng/pL tube, thoroughly mix
contents.

Add 10pL from the 0.05ng/pL tube to the 0.005ng/pL tube, thoroughly mix
contents.

2.5.7 To make standards for two (2) assays:

Aliquot 20puL from the Quantifiler® THP DNA'Standard (100ng/uL) into the
100ng/nL tube.

Add 10pL from the 100ng/pl, tube to the 50ng/pL tube, thoroughly mix
contents.

Add 10pL from'the 50ng/nL tube to the Sng/pL tube, thoroughly mix
contents.

Add 10pL from the Sng/pL tube to the 0.5ng/uL tube, thoroughly mix
contents.

Add 10pL fromthe 0.5ng/uL tube to the 0.05ng/pL tube, thoroughly mix
contents.

Add 10pL from the 0.05ng/uL tube to the 0.005ng/uL tube, thoroughly mix
contents.

Prepare dilutions of extracted samples if necessary. The Quantifiler® DNA Dilution Buffer should
be used to make the dilutions. Vortex and centrifuge samples prior to aliquoting for dilution.

Vortex all standards, extracted samples and NTC. Briefly centrifuge for no more than 3 seconds
at no greater than 3000rpm.

Arrange samples in the order as they appear on the plate loading screen in LIMS in a vertical
fashion starting at A1 down to A8 continuing at B1.

Witness step: Confirm the sample names and order on the documentation by reading the tube-top
label and complete INPUT sample ID, also the tube top labels should be re-witnessed at the load
plate screen. For Zygem samples in 0.2ml tubes, the witness will only need to confirm the tube
label on the side of the tube.
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2.9.1 Have witness fill out Witness tab in LIMS.

Gently vortex Quantifiler® THP PCR Reaction Mix and Quantifiler® HP Primer Mix and briefly
centrifuge for no more than 3 seconds at no greater than 3000rpm.

Prepare master mix as calculated by LIMS in a new tube.

NOTE: If the calculated master mix volume is >1400uL, use a 2.0mL.dolphin tube for
preparation.

Gently vortex and briefly centrifuge freshly made master mix for no mote than 3 seconds at no
greater than 3000rpm.

Aliquot 18puL of prepared master mix in each of the appropriateywells of amew Applied
Biosystems® MicroAmp® Optical 96-Well Reaction Plate:

NOTE: For every 16 wells (i.e. 2 columns) gentlyivortex the master mix and briefly
centrifuge for no more than 3 seconds,at no greater than 3000rpm.

Aliquot 2pL of each sample, including standards, NTC,and extracted samples to the assigned well.
Seal the reaction plate using either OpticallAdhesive Film.

NOTE:  When using the Qptical Adhesive'Film, use a straight edge or tube opener to eliminate
bubbles which may otherwis€ interfere with detection.

Centrifuge sealed réaction platerford@minute at 3000rpm

NOTE:  Check plate priotitosloading on to instrument. If bubbles are still seen in the wells,
repeat step 2.16 until they are no longer present.

Software Operations

Turn on the Applied BioSystems® 7500 Real-Time PCR System. Allow time for instrument to
warm up.

Press the tray door to open and load plate on the instrument.
NOTE:  Plate is correctly aligned when position A12 is in the top right corner of the tray.

Close the tray door by pushing the depressed imprint on the right side of the tray. Do not push
from the center.

Double click icon HID Real-Time PCR Analysis Software v1.2.
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3.5  Click Quantifiler® Trio icon located in the upper left corner of the screen.

3.6  Inside the Experiment Menu on the left side of the screen, click Setup » Experiment Properties.
3.7  Enter run name into the top most field labeled Experiment Name.

3.8  Click Setup » Plate Setup » Assign Targets and Samples.

3.9  To import samples, click File » Import. Locate file in the LIMS file share folder. Click Start
Import

NOTE: A warning will come up indicating you current platé set-up,will'be lost. Click Yes
3.10 Plate set-up imported successfully » click OK

3.11  Check the top header and ensure the following:

. Experiment Name: Current Run, Name
. Type: HID Standard Curve

. Kit Name: Quantifiler® Trio

. PCR Conditions for Quantifiler® Trio:

7500 The Quantifiler file is as follows:

Quantifiler Trio® Holding stage: 95°C for 2 minutes

:Denature at 95°C for 9 seconds
40 cycles :Annealing at 60°C for 30 seconds

3.12 Click Start Run. Run time is ~1 hour.

3.13  Turn the instrument off when the run is complete.

4 Exporting Results

4.1 Open HID Real-Time PCR Analysis Software v1.2 on the desktop, if needed.

4.2 Ifthe assay that needs analysis is not currently open, click File » Open. Navigate to desired file,
select the file, and click Open.
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4.3  Inthe Experiment Menu located on the left side of the screen, click Analysis.
4.4  Inthe Analysis tab on the top right side of the screen, click Analysis Settings » Cr Settings
4.5  Verify the settings below and click Cancel
T. IPC 0.1 3 P <o
T. Large Autosomal 0.2 3 ( 15 ‘
T. Small Autosomal 0.2 3 4 \5 ’
T.Y 0.2 34 o NI
4.6  Click Analyze
4.7  After analysis, results can be exported. Click View Plate Layout» Highlight All Wells.
4.8  Located on the top toolbar, click Export
4.8.1 Select data to export » Results
4.8.2 Select one file or s¢parate files » One File
4.8.3 Ensure the cofrect file name
4.8.4 In the Custom Export tab check the data is exporting columns (A1, B1, etc.)
4.8.5 Click Start Export
4.9  With all wells still highlightedjielick Print Report located on the top toolbar. Select All Report
Types.
4.10 Click Print and chose to save as a .PDF. Ensure the correct run name is listed. Add reports to
the end of thefile name.
4.11 Save file in appropriate LIMS folder and Click Save.
4.12  Transfer the raw data .EDS files from the instrument PC to the Forensic Biology network drive.
These files should be saved in the respective instrument folders that are in the “Quant Trio” folder.
5 LIMS Post Processing I
5.1 If not already in the test batch, go to the Analytical Testing » Test Batches tram stop, select the

appropriate quantitation assay and click Edit
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5.2 Inthe Attachments tab located at the bottom of the page, attach. PDF file for the associated test
batch.
5.3  Inthe Performed By tab, select Trio Run Review Task » click Fill Perform By/Date » click Save
54  Check the remaining tabs to ensure all have been filled out properly.
5.5  Inthe Plate/Analysis Set tab, select the Trio Run » click Data Entry
5.6  Inthe Data Entry screen, click Import Instrument Data*. Locate file in the LIMS fileshare
folder by clicking Browse; Once found click OK
5.7  If asample was quanted at a dilution, manually enter the dilution inghe Data Entry screen.
5.8  Click Save
6 Interpretation
6.1  Use the reports generated and the data imported into RIMS to interpret the results for each assay.
6.1.1 Using the standard cusvedseports, ensure the following parameters are met for
targets T.Y., Taliarge Autosomal, and T. Small Autosomal and record the
slope, Y-Intercept, and R?walue. In LIMS, record the QCBatch Params located
at the top of the screenf®Make sure to release and save all data stored in the
QCBatch Params tab:
o Standard Slope must be between -3.0 to -3.6
e R?values must be > 0.98
e . the Y-Intercept value must be between > 24.5 and <29.5
6.2  All three targets must pass the above quality criteria in order for the quantitation to pass. Indicate
“Pass” or “Fail” in the QC Batch Parameters.
6.3  All samples and controls should be reviewed to ensure that the data makes sense in the context of
the samples being tested.
6.4  If the quantitation assay fails, the assay must be re-done. Notify QA/QC if the repeating
quantitation assays fails.
6.5  To confirm that data was imported correctly, use the data entry screen in the LIMS test batch to

ensure that all standards are listed in the correct order.
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6.6  Check the “QC Summary” flagging guide at the end of the Quant Trio pdf. report. Follow the
resolution column under Section 8 of this manual if a sample is flagged.

6.7  Negative controls, including extraction negatives, microcon negatives, and the NTC associated
with the quantitation assay must be < 0.2pg/puL. Indicated “Pass” or “Fail” in the interpretation
column for the NTC; do not use for extraction negatives.

6.7.1 The quantitation value is determined only by the small autosomal target.

6.7.2 If there is a value shown only in the Y target and no value in the small autosomal
under non-inhibitory conditions, the Y target value is notian indication of true
DNA.

6.7.3 If there is a value shown only in the Y target'and no valu€in the small autosomal

under inhibitory conditions, control should be re-quantified.

6.7.4 If the NTC associated with the quantitation‘assay fails, the entire assay must be
re-done. Notify QA/QC if the repeating quantitation assays fails.

6.7.5 If a negative control yields awalue > 0.2 pg/uL, that negative control must be
quantified a seconditime. Ifthe control fails after two successive quantitation
assays, then associatedieXtraction/microcon assay fails.

6.7.5.1.1 Negative controls yielding high quantitation values should be evaluated to
determine if there is a possible issue with the samples or assay (e.g. a
sample,switch)

6.8  IPC (internal poSitive control) is used to determine if inhibition is present within a sample. Use the
following criteria toxdetermine if inhibition is present.

Noinhibition: 26 to 29
Low inhibition: <26 to 24 or >29to 31
High Inhibition: <24 or > 31 or blank

6.8.1 If the sample is not being requanted for high quant value and inhibition is
present, it must be noted in LIMS in the Interpretation column of the Data
Entry tab for that associated sample.

NOTE: Inhibition is to be documented only for unknown samples. As per the Quantifiler® HP
and Trio DNA Quantification Kits User Guide, IPC flagging in the standards is not due
to inhibition but is rather due to the competition between the human and/or male
specific and IPC reactions.

6.9  Degradation index is used to determine if the sample exhibits signs of degradation. Use the
following criteria to determine if degradation is present. If high degradation is present, and the
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6.10

6.11

6.12

6.13

7.1

7.2

sample is not being requanted for high quant value, it must be noted in LIMS in the Interpretation
column of the Data Entry tab for the associated sample.

No degradation: <1
Low Degradation: 1to 10
High Degradation: >10 or blank

NOTE: A “blank” value in the degradation column does not always indicate high degradation.
If a sample contains a “blank” degradation value under non-inhibitory conditions, this
typically indicates a very low or negative quantitation result (for example, extraction
negatives often produce a “blank” value in the degradation column).

After the quality for each sample is assessed, determine if further tésting is necessary.

6.10.1 If a sample is being sent for microcon or te-quantitation it must be noted in LIMS
in the Interpretation column of the Data Entry tabfor the associated sample:

6.10.1.1.1 Consider microconning @sample ifitiexhibits high inhibition or high
degradation. Discussiwith'a supervisor to determine if microconning is
necessary.

The Small Autosomal quantitatiengvalue must be used for samples sent for autosomal STR
amplification.

The Y quantitation value must be used for samples sent to Y-STR amplification.

Regarding samplesto be amplified in PowerPlex Fusion®, if a male/female mixture is indicated
and the ratio of M:F DNA isymore extreme than 1:50 (i.e., 1:75), that sample should not be
amplified using Fusiofi initially if the male component is the target profile. Such samples may be
sent direetly for YSTR testing, but must first be evaluated on whether or not YSTR testing is
needed.

Interpretation of Zygem Results

If male DNA positive swabs or stains were found, be mindful that the primary goal in the majority
of cases (especially stranger cases) is to develop a database eligible profile. This may be achieved
by a single sample in a single assailant case. For single assailant cases, no more than two samples
will routinely proceed to amplification.

Zygem lysates may be amplified directly if the samples are primarily male and meet the minimum
DNA concentration for amplification or have at least a 1:4 Male to Female ratio and are at least
70pg/ul (thereby having the potential to amplify between 525 and 750pg of DNA). If these
thresholds are not met, the samples within a case may be triaged and recut for extraction. See
below for guidelines on the cutting of samples for extraction.
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7.2.1 Following Zygem lysis, evaluate the concentrations of autosomal and male DNA

7.2.2

7.2.3

as well as the M:F ratio of the body swabs (dried secretions, oral, perianal, anal,
vulvar, vaginal/penile, cervical) to see if samples can go direct to amp.

If no swabs were Male positive or could be submitted for direct to amp, evaluate
the results of the underwear (if applicable).

If no Male positive samples were sent direct to amp, selecttwio,swabs with the
highest concentration of male DNA from different body areas forirecut for the
appropriate extraction; i.e choose one dried secretion'gwab and one
vulvar/vaginal/cervical and/or perianal/anal if all’are positive. If dried secretions
swabs and orifice swabs have approximatelysthe same coneentfation of male
DNA, choose one orifice swab and one dried.secrefions swab; not two dried
secretions swabs. Refer to the Error! Reference sourcedot found.flowchart
below for triage instructions. If all samples have'maledeoncentrations less than or
equal to 3 pg/ul, choose the 3 samples with the highest concentrations of male
DNA. Cases may be triaged differently,depending upon the number of alleged
assailants.
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Choose samples for
differential extraction
using SELECTION
CRITERIA

€—NO

After quant, are there
samples that meet amp
thresholds?

Post Zygem Analysis Flow Chart

‘After Zygem and quant:
Are there samples that
meet direct to Fusion
thresholds?

YES

v

Send 1-2 to amp

MDA, enough loci

SELECTION CRITERIA for differential
extraction:

= If all samples.are < 3pg/ul of male DNA,
choosethe 3'with the lowest M:F ratios

= For single assailant cases, choose the 2
samples from differentareas with the
highest male quant values;

= For cases,with multiple/assailants or
consensual partners, more than 2 samples
may be selected

= The selection should be based on male
guant and M:F ratios, not the location
from whichthe sample was taken.

for SDIS/NDIS?

NO

or comparison?

NO

NO

A 4

Stranger case?

NO

Does the case warrant
ADDITIONAL WORK?

YES »

Acquaintance
case?

NO

v

Choose samples for
differential extraction
using SELECTION
CRITERIA

= s Y STR testing feasible?

ratios

partners

ADDITIONAL WORK? Here ar: m

= Check DEMP for conferrals & additional evidence (could
additional evidence items be more likely to yield results?)
= Evaluate if STR results make sense based on quant and M:F

= Determine if there are multiple assailants or consensual

riteri. nsider:
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8. QC SUMMARY FLAGGING GUIDE

Flag Reason Resolution
AMPNC Not Used -
BADROX No Master Mix Added Requant
BLFAIL Not Used -
CTFAIL Not Used 5
EXPFAIL Not Used -
If LA value is >99ng/ul, requant is not necessary. For
samples being considéred for autosomal STR
HIGHQT Quant Value >99ng/uLL amplification, requant if SA value is >99ng/uL. For
samples being,considered for Y-STR amplification,
requant if Y value is >99ng/ pL.
HIGHSD Not Used -
IPPCT IPC <26 or >29 Determine rate of inhibition
LOWQT Not Used -
M:F more extreme than Sample should not be amplified using Fusion;
MTFR 1:50 where male DNA is May send sample directly to Yfiler™, if necessary
the target of interest (See Section VI, #9)
NOAMP Not Used -
NOISE Sample Not:Spun Down Requant
Improper Seal
Condensation
‘ Pipetting errors
NOSIGNAL Not Used -
OFFSCALE Fluorescent Contaminant Notify QA/QC
OUTLIERRG Not Used -
R? R2<0.98 Quant Assay Fails
Slope Slope <-3.0 or >-3.6 Quant Assay Fails
Spike Bubbles Requant
Seal leak
THOLDFAIL Not Used -
YINT Not Used

Notify QA/QC immediately if any of the flags that are not used give a value other “0”.

Controlled versions of Department of Forensic Biology Manuals only exist in the Forensic Biology Qualtrax
software. All printed versions are non-controlled copies.

© NYC OFFICE OF CHIEF MEDICAL EXAMINER




FORENSIC BIOLOGY PROTOCOLS FOR FORENSIC STR ANALYSIS

Quantifiler® Trio DNA Quantification Kit

Status:Published Document ID: 1153
DATE EFFECTIVE APPROVED BY PAGE
02/08/2019 Nuclear DNA Technical Leader 14 OF 15

Controlled versions of Department of Forensic Biology Manuals only exist in the Forensic Biology Qualtrax
software. All printed versions are non-controlled copies.

© NYC OFFICE OF CHIEF MEDICAL EXAMINER




FORENSIC BIOLOGY PROTOCOLS FOR FORENSIC STR ANALYSIS

Quantifiler® Trio DNA Quantification Kit

Status:Published Document ID: 1153
DATE EFFECTIVE APPROVED BY PAGE
02/08/2019 Nuclear DNA Technical Leader 15 OF 15

8.1

8.2

8.3

8.4

8.5

8.6

8.7

8.8

LIMS Post Processing 11

After all interpretations are made, in the Select Drop Down » Unreleased » Click the Release Icon
» Click Save.

In order to send the quantitation values for amplification, hold the Ctrl key and Select the Quant
Value applied for each sample by Clicking the Row.

To push the Total Concentration (SA concentration), highlight all theapplicable samples and click
[Push Concentration]. The screen will refresh and list a value indhe Coneentration Column.

To push the Total Male Concentration, (T.Y.) highlights allé@pplicable samples and click [Push
Male Concentration].

In the Select Drop Down » Select All » Click Test Approval.
Click the Green Check Button in the Stafus column.
Assign the appropriate next process steps foreach sample.

Click Save » Fill in E-Sig » Click OK'»Click Close
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