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Quantifiler® Trio DNA Quantification Kit

1 LIMS Pre-Processing

1.1  Inthe Analytical Testing » Test Batches tram stop, select the appropriatesquantitation assay and
Click Edit.

NOTE: If you are creating a new quantitation test batch use the New Test Batch tram stop followed by
the Create New Test Batch wizard. In that wizard, include the following information:description,
functional group, analysis, batch configuration, and test batch type{(case test batch).

1.2 Ifnecessary, Click Add Unknowns and select any samples that need tode included on the test
batch.

NOTE: Quanting exemplars and evidence samples may be done onithe same plate; however, evidence
extracts should be aliquoted into the plate before the,exemplar samples. This precaution helps to prevent
potential cross-contamination of exemplar extracts into,evidenee extracts.

1.3 Select All Input Samples » Click Add Qutput Sample » < » 1:1*» Click Select and Return »
Click Ok » Click Create

1.3.1 *“1:1” signifies the dilution of the sample. Samples run at a 1:1 are being run neat. Ifa
sample is scheduled foradilution,assign the appropriate dilution (e.g., 1:10) when creating
the output sample.

1.4 Select All OutputSamples » Click Load Plate

1.5  Inthe LoadPlate view, select all samples on the left side of the screen. Click on the next
available'well in the Plate Layout tab located on the right side of the screen.

1.6  Fill in the plate name » Click Save » Click Return to List
NOTE: Do not use a period (.) in the plate name. Use an underscore for plate naming.

1.7  If you have created the output samples and loaded the plate, you must fill out the Performed By
tab indicating you completed Batch Setup Review.

1.7.1 Select Batch Setup Review » Click Fill Perform By/Date
1.7.2 Assign the Run Name by choosing the plate from the dropdown. Do not assign Analysis Set.

1.7.3 Click Save » Click Return to List
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1.8  Select the test batch » Click Ready

1.9  When ready to perform a run, if not already in the test batch, go to the Analytical Testing » Test
Batches tram stop, select the appropriate quantitation assay and click Edit

1.10  In the Performed By tab, select Trio Run task » click Fill Perform By/Date » click Save

1.11  Using the data and time listed in the Performed By tab, update the Descriptiofitin the main test
batch tab (located at the top of the page) with the following format:

TU#Qdate.time (U# = instrument used) [e.g. TU4Q012115.0815]

1.12  Click Save

1.13  In the Plate/Analysis Set tab, Select the Pre-Loaded Plate » Click Load Plate

1.14  Update the Plate Name to reflect the name listed in‘the.Description field of the main Test Batch
tab.

1.15  Click Save » click Download to Instrument.

1.16  In the Instrument tab, record the 7500 used for the'quantitation assay.

1.17  If you are the analyst performing the quantitation assay, generate a Test Batch Pick List Report to

help locate the samples needed in the laboratory.

1.17.1  Select the desired quantitationsassay in the Analytical Testing » Test Batches tram stop

1.17.2  On the side bar, click Choose Report » Test Batch Pick List Report

2
2.1

2.2

23

Assay Preparation

Retrieve the following reagents:

Quantifiler® THP PCR Reaction Mix
Quantifiler® HP Primer Mix
Quantifiler® DNA Dilution Buffer
Quantifiler® THP DNA Standard (100ng/uL)

Retrieve samples needed for quantitation from associated refrigerator and/or freezer.

Record lot numbers in LIMS » Click Save
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2.4 Calculate the master mix need for the assay in the Reagents tab: Select Quantifiler® THP PCR
Reaction Mix and Quantifiler® HP Primer Mix » Click Calculate Amount » Click Save

2.5 Create the Standard Curve:

2.5.1 Briefly centrifuge Quantifiler® THP DNA Standard (100ng/uL) for no more than 3 seconds
at no greater than 3000rpm.

252 Label tubes for the standard curve as follows. Include the date thatthe standard was made:

100ng/uL [date], S0 ng/uL [date], 5 ng/uL [date], 0.54g/uL [date], 0.05 ng/nL [date],
0.005 ng/uL [date], and NTC [date]

2.5.3 Add 10puL of Quantifiler® DNA Dilution Buffer to tubes 50‘and NTE.
254 Add 90uL of Quantifiler® DNA Dilution Buffer to tubes, 5, 0.5,0.05, and 0.005.
2.5.5 Standards may be stored in a refrigerator andyused forup to two (2) weeks. If you are

making a standard curve for 2 assays, réeord the,following information on the rack containing
the standard curve tubes:

J Name
. Date
o Lot numbessiof the' Quantifiler Standard and Dilution Buffer (labels containing lot

numbersimay be printed from LIMS via the Reagent Tram stop)

NOTE: Each standard mustbé thoroughly mixed prior to the next step. Standards should be mixed by
vortexing and briefly centrifuging for no more than 3 seconds at no greater than 3000rpm.

2.5.6 To make standards for one (1) assay:

o Aliquot 16puL from the Quantifiler® THP DNA Standard (100ng/uL) into the 100ng/pL
tube.

J Add 10pL from the 100ng/pL tube to the S0ng/uL tube, thoroughly mix contents.

. Add 10uL from the S0ng/pL tube to the Sng/pL tube, thoroughly mix contents.

J Add 10puL from the 5Sng/uL tube to the 0.5ng/uL tube, thoroughly mix contents.

. Add 10uL from the 0.5ng/uL tube to the 0.05ng/pL tube, thoroughly mix contents.

. Add 10puL from the 0.05ng/uL tube to the 0.005ng/pL tube, thoroughly mix contents.

Controlled versions of Department of Forensic Biology Manuals only exist in the Forensic Biology Qualtrax
software. All printed versions are non-controlled copies.

© NYC OFFICE OF CHIEF MEDICAL EXAMINER




FORENSIC BIOLOGY PROTOCOLS FOR FORENSIC STR ANALYSIS

Quantifiler® Trio DNA Quantification Kit

Status:Published Document ID: 1153
DATE EFFECTIVE APPROVED BY PAGE
03/04/2022 Nuclear DNA Technical Leader 4 OF 14
2.5.7 To make standards for two (2) assays:

2.6

2.7

2.8

2.9

2.9.1

2.10

2.11

. Aliquot 20uL from the Quantifiler® THP DNA Standard (100ng/uL) into the 100ng/puL
tube.

. Add 10pL from the 100ng/pL tube to the S0ng/uL tube, thoroughly mix contents.

J Add 10pL from the 50ng/pL tube to the Sng/pL tube, thoroughly mix,contents.

o Add 10pL from the Sng/uL tube to the 0.5ng/uL tube, thoroughly mix contents.

. Add 10pL from the 0.5ng/uL tube to the 0.05ng/pli tube, thoroughly' mix contents.

o Add 10pL from the 0.05ng/pL tube to the 0.00Sng/pL tube, thoroughly mix contents.

Prepare dilutions of extracted samples if necessarys The Quantifiler®™ DNA Dilution Buffer should
be used to make the dilutions. Vortex and centrifuge samples prior to aliquoting for dilution.

Vortex all standards, extracted samples and NTC. Briefly centrifuge for no more than 3 seconds
at no greater than 3000rpm.

Arrange samples in the order as they appear on the plate loading screen in LIMS in a vertical
fashion starting at A1 down tefA8 continuing at B1.

Witness step: Confirm the sample names and order on the documentation by reading the tube-top
label and complete INPUT sample ID, also the tube top labels should be re-witnessed at the load
plate screen. For Zygem samplesini0.2ml tubes, the witness will only need to confirm the tube
label on the sidefof the tube.

Have witness fill eut Witness tab in LIMS.

Gently vortex Quantifiler® THP PCR Reaction Mix and Quantifiler® HP Primer Mix and briefly
centrifuge forno more than 3 seconds at no greater than 3000rpm.

Prepare mastepmix as calculated by LIMS in a new tube.

NOTE: If the calculated master mix volume is >1400uL, use a 2.0mL dolphin tube for preparation.

2.12

2.13

Gently vortex and briefly centrifuge freshly made master mix for no more than 3 seconds at no
greater than 3000rpm.

Aliquot 18uL of prepared master mix in each of the appropriate wells of a new Applied
Biosystems® MicroAmp® Optical 96-Well Reaction Plate.
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NOTE: For every 16 wells (i.e. 2 columns) gently vortex the master mix and briefly centrifuge for no
more than 3 seconds at no greater than 3000rpm.

2.14  Aliquot 2uL of each sample, including standards, NTC and extracted samples to the assigned well.
2.15  Seal the reaction plate using either Optical Adhesive Film.

NOTE: When using the Optical Adhesive Film, use a straight edge or tube openerfoieliminate bubbles
which may otherwise interfere with detection.

2.16  Centrifuge sealed reaction plate for 1 minute at 3000rpm

NOTE: Check plate prior to loading on to instrument. If bubbles ar€ still seén in the wells, repeat step
2.16 until they are no longer present.

3 Software Operations

3.1  Turn on the Applied BioSystems® 7500 Real-TimePCR System. Allow time for instrument to
warm up.

3.2 Press the tray door to open and load plate on the instrument.
NOTE: Plate is correctly aligned when position A12,is in the top right corner of the tray.

3.3 Close the tray door by pushing the depressed imprint on the right side of the tray. Do not push
from the center.

3.4  Double click icon HID Real=Fime PCR Analysis Software v1.2.

3.5  Click Quantifiler® Triojicon located in the upper left corner of the screen.

3.6  Inside the Expetiment'®Menu on the left side of the screen, click Setup » Experiment Properties.
3.7  Enter run name into the top most field labeled Experiment Name.

3.8  Click Setup » Plate Setup » Assign Targets and Samples.

3.9  To import samples, click File » Import. Locate file in the LIMS file share folder. Click Start
Import

NOTE: A warning will come up indicating you current plate set-up will be lost. Click Yes
3.10 Plate set-up imported successfully » click OK
3.11  Check the top header and ensure the following:
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. Experiment Name: Current Run Name
. Type: HID Standard Curve
. Kit Name: Quantifiler® Trio
. PCR Conditions for Quantifiler® Trio:

7500 The Quantifiler file is@s follows:

Quantifiler Trio® Holding stage#95°C for 2'minutés

:Denature at 95°C for 9 seconds
40 cycles \:Annealinggat 60°C for 30 seconds

3.12 Click Start Run. Run time is ~1 hour.

3.13  Turn the instrument off when the run is complete.

4 Exporting Results

4.1 Open HID Real-Time PCR 'Analysis Software v1.2 on the desktop, if needed.

4.2 Ifthe assay that neéds analysis ismof'currently open, click File » Open. Navigate to desired file,
select the file, and click Open.

4.3  Inthe Experiment Menu located on the left side of the screen, click Analysis.
4.4  In the Analysis tabion the top right side of the screen, click Analysis Settings » Cr Settings

4.5  Verify the settings below and click Cancel

15

T.IPC 0.1 3
T. Large Autosomal 0.2 3 15
T. Small Autosomal 0.2 3 15
T.Y 0.2 3 15

4.6  Click Analyze

4.7  After analysis, results can be exported. Click View Plate Layout » Highlight All Wells.
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4.8  Located on the top toolbar, click Export
4.8.1 Select data to export » Results
4.8.2 Select one file or separate files » One File
4.8.3 Ensure the correct file name
4.84 In the Custom Export tab check the data is exporting columns (Al; B1, etc.)
4.8.5 Click Start Export

4.9  With all wells still highlighted, click Print Report located of the top'toolbar. “Select All Report
Types.

4.10  Click Print and chose to save as a.PDF. Ensure the correctrun nameis listed. Add reports to
the end of the file name.

4.11 Save file in appropriate LIMS folder and Glick Save.

4.12  Transfer the raw data .EDS files from the insttument PC'to the Forensic Biology network drive.
These files should be saved in the respective instrument folders that are in the “Quant Trio” folder.

NOTE: Open the PDF to ensure theffile exported correctly.

5 LIMS Post Processing I

5.1 If not already in'the testdbatehsgo to the Analytical Testing » Test Batches tram stop, select the
appropriate quantitation assay and click Edit

5.2  Inthe Aftachments tab located at the bottom of the page, attach. PDF file for the associated test
batch.

5.3  Inthe Performed By tab, select Trio Run Review Task » click Fill Perform By/Date » click Save
54  Check the remaining tabs to ensure all have been filled out properly.
5.5  Inthe Plate/Analysis Set tab, select the Trio Run » click Data Entry

5.6  Inthe Data Entry screen, click Import Instrument Data*. Locate file in the LIMS fileshare
folder by clicking Browse; Once found click OK

5.7  If asample was quanted at a dilution, manually enter the dilution in the Data Entry screen.

5.8 Click Save
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6

6.1

6.1.1

6.2

6.3

6.4

6.5

6.6

6.7

6.7.1

6.7.2

6.7.3

6.7.4

Interpretation

Use the reports generated and the data imported into LIMS to interpret the results for each assay.
Using the standard curve reports, ensure the following parameters are met for targets T.Y., T.
Large Autosomal, and T. Small Autosomal and record the slope, Y-Intercept, and R?
value. In LIMS, record the QCBatch Params located at the top of the'Seéteen. Make sure to
release and save all data stored in the QCBatch Params tab:

. Standard Slope must be between -3.0 to -3.6
o R? values must be > 0.98

. the Y-Intercept value must be between > 24.5 and <29.5

All three targets must pass the above quality criteria‘imerder for the quantitation to pass. Indicate
“Pass” or “Fail” in the QC Batch Parameters.

All samples and controls should be reviewed toyensure'that the data makes sense in the context of
the samples being tested.

If the quantitation assay fails, the'assay must be re-done. Notify QA/QC if the repeating
quantitation assays fails.

To confirm that data was imported correetly, use the data entry screen in the LIMS test batch to
ensure that all standards are listedunsthe correct order.

Check the “QC Summaty™ flagging guide at the end of the Quant Trio pdf. report. Follow the
resolution column under Section 8 of this manual if a sample is flagged.

Negative'controlshincluding extraction negatives, microcon negatives, and the NTC associated
with the quantitation assay must be < 0.2pg/pL. Indicated “Pass” or “Fail” in the interpretation
column for the NTC; do not use for extraction negatives.

The quantitation value is determined only by the small autosomal target.

If there is a value shown only in the Y target and no value in the small autosomal under non-
inhibitory conditions, the Y target value is not an indication of true DNA.

If there is a value shown only in the Y target and no value in the small autosomal under
inhibitory conditions, control should be re-quantified.

If the NTC associated with the quantitation assay fails, the entire assay must be re-done.
Notify QA/QC if the repeating quantitation assays fails.
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6.7.5 If a negative control yields a value > 0.2 pg/uL, that negative control must be quantified a

second time. If the control fails after two successive quantitation assays, then associated
extraction/microcon assay fails.

6.7.5.1 Negative controls yielding high quantitation values should be evaluated to determine if
there is a possible issue with the samples or assay (e.g. a sample switch).

6.8  IPC (internal positive control) is used to determine if inhibition is presentwithin a sample. Use the
following criteria to determine if inhibition is present.

No inhibition: 26 to 29
Low inhibition: <26 to 24 or > 29 to31
High Inhibition: <24 or > 31 or blank

6.8.1 If the sample is not being requanted for high quant value andiinhibition is present, it must be
noted in LIMS in the Interpretation column of the Data Entry tab for that associated sample.

NOTE: Inhibition is to be documented only for unknown,samples:“Asper the Quantifiler® HP and Trio
DNA Quantification Kits User Guide, IPC flagging in the'standards is not due to inhibition but is rather
due to the competition between the human and/or malespecifie,and IPC reactions.

6.9  Degradation index is used to determine ifthe sample’exhibits signs of degradation. Use the
following criteria to determingfif degradation is present. If high degradation is present, and the

sample is not being requanted for high quantyalue, it must be noted in LIMS in the Interpretation
column of the Data Entry tab for the associated sample.

No degradation: <1l
Low Degradation: 1to 10
High Degradation: >10 or blank

NOTE: A “blank?” value. in the degradation column does not always indicate high degradation. If a
sample contains a *‘blank™ degradation value under non-inhibitory conditions, this typically indicates a

very low or negative/quantitation result (for example, extraction negatives often produce a “blank” value
in the degradation column).

6.10  After the quality for each sample is assessed, determine if further testing is necessary.

6.10.1  If a sample is being sent for microcon or re-quantitation it must be noted in LIMS in the
Interpretation column of the Data Entry tab for the associated sample:

6.10.1.1  Consider microconning a sample if it exhibits high inhibition or high degradation.
Discuss with a supervisor to determine if microconning is necessary.

6.11 The Small Autosomal quantitation value must be used for samples sent for autosomal STR
amplification.
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6.11.1  When scheduling samples for autosomal STR amplification, samples may be tested using the
following strategies:

6.11.1.1 GS, S, PT, T, ST samples
o Samples with a concentration between 5 pg/ulL to 70 pg/uL : auto-replicate after quant
o Samples with >70 pg/uL : amplify once after quant
6.11.1.2 BL, AM, CB, FI(EC), F2(SF) samples

o Samples labeled as BL, AM, CB, F1(EC) or F2(SF)should not be autematically
amplified in replicate

6.12 The Y quantitation value must be used for samples sent to Y-STRamplification.

6.13  Regarding samples to be amplified in PowerPlex‘Fusion®, if a male/female mixture is indicated
and the ratio of M:F DNA is more extreme than'1:50 (i.e.,31:75) for samples to be run on the
3130xL or 1:100 (i.e., 1:150) for samples toybe run'en the 3500xL, that sample should not be
amplified using Fusion initially if the male componentyis the target profile. Such samples that
contain a sufficient amount of male DNA may besent for Y-STR testing but must first be
evaluated by the assigned RA for whether0r not Y-STR testing is needed.

6.13.1  Insufficient Fusion samples that are sufficient for Y-STR testing should not be automatically
sent for Y testing by thelquant reviéwer. The quant reviewer should treat the case as negative,
create the shell, and let'the RA decide whether to schedule additional samples.

7 Interpretation of Zygem Results

7.1 For SAKsyif no male DNA is present (< 0.2pg/pL), and small items/underwear are present that
also tested\negative or had no stains present, send the case to QA for possible reanalysis.

7.2 If male DNApositive swabs or stains were found, be mindful that the primary goal in the majority
of cases (especially stranger cases) is to develop a database eligible profile. This may be achieved
by a single sample in a single assailant case. For single assailant cases, no more than two samples
will routinely proceed to amplification.

7.3 Cases with one male suspect and a female victim: Following Zygem lysis, evaluate each case
for male positive samples. The concentration of male DNA and male to female ratio can be used
for triage as follows:

7.3.1 For a case with samples that have male quant values and/or male to female ratio as described
below, referred to as high male criteria, schedule two samples from the case for recut to
differential extraction from either of the below criteria.
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. Male quant value > 11pg/uL that is majority male (50% or more male)

o Samples with Male DNA > 50pg/uL .

7.3.1.1 When selecting samples that meet high male criteria for differential extraction:

. Choose at least one sample from an orifice swab or from underwear.

. Choose two samples from different areas of the body, if possible.

o If only one sample meets these criteria, and if the sampléfisfrom orifice swab or
an underwear, send one sample.

. It is recommended to cut a larger piece of the swab onstain for differential
extraction if the male quant is below 50pg/pLs

. If no orifice or underwear samples meet thése criteria see 7.3.2

7.3.2 If a case does not have samples that meet high male ctiteria schedulé all male positive

samples from the case for recut for differential extraction.

. It is recommended to cut a larger{iece of the,swab or stain for differential extraction
if the male quant is below 50pg/pL"

7.4  Cases with multiple male suspects and/or consensualpartner(s), and a female victim:
Following Zygem lysis, evaluate each'easedfor malepositive samples. The concentration of male
DNA and male to female ratio camybe used for triage as follows:

7.4.1 Schedule all male positive samplesfor recut for differential extraction.

. It is recommendedito cuta larger piece of the swab or stain for differential extraction
if thé male quant is below 50pg/uL .

7.5  For all sexual assault cases with male suspect(s) and a female victim: Following differential
extraction and/or EZ1 extraction. evaluate the concentration of male DNA and male to female
ratio for each sample for each case.

7.5.1 Select the samples with the best (least extreme) male to female ratio to send to amplification,
following\the guidance in 6.13.

7.5.1.1 If possible, select one sample from an orifice swab or from underwear and select

samples that are from a different area of the body.

POST ZYGEM ANAYLSIS FLOW CHART
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Zygem S5AK triage

Cut tot I
Does at least one orifice urupto \.:ro sampes
that meet ‘high male
or UW sample meet e 3 .
- o, criteria’ for differential
high male criteria’: .
At least one male pos YES 11 pg/ul male DNA YES extraction. Choose
sample from orifice or » ;nd ﬁa%r?a[fso%} > samples from two
underwear? I JmaI: =
OR
250 pg/uL male DNA?
=
o

Cut all male pos samples
for differential
extraction.

For any male positive samples <50 pgfpL male DNA ghat going on to differential extraction, schedule a larger cutting.
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8 QC SUMMARY FLAGGING GUIDE

Flag Possible Reason Resolution
AMPNC Not Used -
BADROX No Master Mix Added Requant
BLFAIL Not Used -
CTFAIL Not Used -
EXPFAIL Not Used -
If SA value is >99ng/pL: for Zygem samples that are
<0.2 pg/ pL of Male DNA, a‘requant is not required; all
otherssamples must be requanted. If Male (Y) value is
HIGHQT Quant Value >99ng/ul. >99ng/s uLf’a req:ant is r;.lquired if the sam(plz is going
to Y-STR amplification. If LA value is >99ng/ul, a
requant is not necessary.
HIGHSD Not Used -
IPPCT IPC <26 or >29 Determine rate of inhibition
LOWQT Not Used -
Extreme M:F/where male Sample should not be amplified using Fusion;
MTFR DNA is the'target of May send sample directly to YSTR amplification,
interest if necessary
NOAMP Not Used -
NOISE SampleNot Spun"Down Requant
Improper Seal
‘ Condensation
Pipetting errors
NOSIGNAL Not Used -
OFFSCALE Fluorescent Contaminant Notify QA/QC
OUTLIERRG Not Used -
R? R?<0.98 Quant Assay Fails
Slope Slope <-3.0 or >-3.6 Quant Assay Fails
Spike Bubbles Requant
Seal leak
THOLDFAIL Not Used -
YINT Not Used -

Notify QA/QC immediately if any of the flags that are not used give a value other “0”.
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9.1

9.2

9.3

9.4

9.5

9.6

9.7

9.8

9.9

LIMS Post Processing 11

After all interpretations are made, in the Select Drop Down » Unreleased » Click the Release Icon
» Click Save.

In order to send the quantitation values for amplification, hold the Ctrl key and Select the Quant
Value applied for each sample by Clicking the Row.

To push the Total Concentration (SA concentration), highlight all theapplicable samples and click
[Push Concentration]. The screen will refresh and list a value indhe Coneentration Column.

To push the Total Male Concentration, (T.Y.) highlights allé@pplicable samples and click [Push
Male Concentration].

In the Select Drop Down » Select All » Click Test Approval.
Click the Green Check Button in the Stafus column.

Assign the appropriate next process steps foreach sample.
Click Save » Fill in E-Sig » Click OK'»Click Close

When adding samples to an amplification batch, refer to Abbreviations for appropriate suffixes.

Controlled versions of Department of Forensic Biology Manuals only exist in the Forensic Biology Qualtrax
software. All printed versions are non-controlled copies.
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