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Quantifiler® Trio DNA Quantification Kit

1 LIMS Pre-Processing

1.1  Inthe Analytical Testing » Test Batches tram stop, select the appropriatesquantitation assay and
Click Edit.

NOTE: If you are creating a new quantitation test batch use the New Test Batch tram stop followed by
the Create New Test Batch wizard. In that wizard, include the following information:description,
functional group, analysis, batch configuration, and test batch type{(case test batch).

1.2 Ifnecessary, Click Add Unknowns and select any samples that need tode included on the test
batch.

NOTE: Quanting exemplars and evidence samples may be done onithe same plate; however, evidence
extracts should be aliquoted into the plate before the,exemplar samples. This precaution helps to prevent
potential cross-contamination of exemplar extracts into,evidenee extracts.

1.3 Select All Input Samples » Click Add Qutput Sample » < » 1:1*» Click Select and Return »
Click Ok » Click Create

1.3.1 *“1:1” signifies the dilution of the sample. Samples run at a 1:1 are being run neat.
If a sample,is scheduled for/a dilution, assign the appropriate dilution (e.g., 1:10) when
creating the output sample.

1.4 Select All OutputSamples » Click Load Plate

1.5  Inthe LoadPlate view, select all samples on the left side of the screen. Click on the next
available'well in the Plate Layout tab located on the right side of the screen.

1.6  Fill in the plate name » Click Save » Click Return to List
NOTE: Do not use a period (.) in the plate name. Use an underscore for plate naming.

1.7  If you have created the output samples and loaded the plate, you must fill out the Performed By
tab indicating you completed Batch Setup Review.

1.7.1 Select Batch Setup Review » Click Fill Perform By/Date

1.7.2 Assign the Run Name by choosing the plate from the dropdown. Do not assign
Analysis Set.
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1.7.3 Click Save » Click Return to List
1.8 Select the test batch » Click Ready
1.9  When ready to perform a run, if not already in the test batch, go to the Analytical Testing » Test
Batches tram stop, select the appropriate quantitation assay and click Edit
1.10  In the Performed By tab, select Trio Run task » click Fill Perform By/Date®€lick Save
1.11  Using the data and time listed in the Performed By tab, update the Deseription in the main test
batch tab (located at the top of the page) with the following format:
TU#Qdate.time (U# = instrument used) [e.g.TU4Q012115.0815]
1.12  Click Save
1.13  In the Plate/Analysis Set tab, Select the Pre-Loaded Plate » Click Load Plate
1.14  Update the Plate Name to reflect the name'listed in'the Description field of the main Test Batch
tab.
1.15 Click Save » click Download to Instrument.
1.16  In the Instrument tab, record the 7500 used for the quantitation assay.
1.17 If you are the analyst performing the quantitation assay, generate a Test Batch Pick List Report to
help locate the samples needed imthedaboratory.
1.17.1 Select the désirediquantitation assay in the Analytical Testing » Test Batches tram
stop
1.17.2 On'theside bar, click Choose Report » Test Batch Pick List Report
2 Assay Preparation
2.1 Retrieve the following reagents:
Quantifiler® THP PCR Reaction Mix
Quantifiler® HP Primer Mix
Quantifiler® DNA Dilution Buffer
Quantifiler® THP DNA Standard (100ng/uL)
2.2 Retrieve samples needed for quantitation from associated refrigerator and/or freezer.
2.3 Record lot numbers in LIMS » Click Save
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2.4 Calculate the master mix need for the assay in the Reagents tab: Select Quantifiler® THP PCR
Reaction Mix and Quantifiler® HP Primer Mix » Click Calculate Amount » Click Save

2.5 Create the Standard Curve:

2.5.1 Briefly centrifuge Quantifiler® THP DNA Standard (100ng/uL) for no more than 3
seconds at no greater than 3000rpm.

2.5.2 Label tubes for the standard curve as follows. Include thedate that the standard was
made:

100ng/uL [date], S0 ng/uL [date], 5 ng/uL [date], 0.5 ng/uL [date],0.05 ng/nL [date],
0.005 ng/uL [date], and NTC [date]

253 Add 10puL of Quantifiler® DNA Dilution Buffer to tubes, 50 and NTC.
254 Add 90puL of Quantifiler® DNA Dilution Buffer to tubes 5, 0.5, 0.05, and 0.005.
2.5.5 Standards may be stored in a refrigeratonand used for up to two (2) weeks. If you are

making a standard curve for 2 assays, record the following information on the rack
containing the standard €urve tubes:

° Name
° Date

e Lot numbersof'the Quantifiler Standard and Dilution Buffer (labels
containing lot numbers may be printed from LIMS via the Reagent Tram stop)

NOTE: Each standard must be,thoroughly mixed prior to the next step. Standards should be mixed by
vortexing and brieflyieentrifuging for no more than 3 seconds at no greater than 3000rpm.

2.5.6 T6 make standards for one (1) assay:

e  Aliquot 16pL from the Quantifiler® THP DNA Standard (100ng/pL) into the
100ng/uL tube.

e  Add 10pL from the 100ng/uL tube to the S0ng/pL tube, thoroughly mix
contents.

e  Add 10uL from the 50ng/uL tube to the Sng/pL tube, thoroughly mix
contents.

e  Add10pL from the Sng/pL tube to the 0.5ng/pL tube, thoroughly mix
contents.
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e  Add 10pL from the 0.5ng/uL tube to the 0.05ng/uL tube, thoroughly mix
contents.

e  Add10pL from the 0.05ng/uL tube to the 0.005ng/uL tube, thoroughly mix
contents.

2.5.7 To make standards for two (2) assays:

e Aliquot 20uL from the Quantifiler® THP DNA Standard (100ng/uL) into the
100ng/pL tube.

e  Add 10uL from the 100ng/uL tube to the'50ng/pd. tube, thoroughly mix
contents.

e  Add10pL from the SOng/pL tube to the Sng/uk tube, thoroughly mix
contents.

e Add10pL from the Sng/pLtube to the 0:5ng/uL tube, thoroughly mix
contents.

e  Add 10uL from‘the 0.5ag/uL tube to the 0.05ng/uL tube, thoroughly mix
contents.

e  Add10pL from the 0.05ng/uL tube to the 0.005ng/uL tube, thoroughly mix
contents.

2.6 Prepare dilutions of extracted samples if necessary. The Quantifiler® DNA Dilution Buffer should
be used to make the dilutions. Vortex and centrifuge samples prior to aliquoting for dilution.

2.7 Vortex all standards, extracted samples and NTC. Briefly centrifuge for no more than 3 seconds
at no greater than 3000rpm.

2.8 Arrange samples in the order as they appear on the plate loading screen in LIMS in a vertical
fashion starting at A1 down to A8 continuing at B1.

2.9  Witness step: Confirm the sample names and order on the documentation by reading the tube-top
label and complete INPUT sample ID, also the tube top labels should be re-witnessed at the load
plate screen. For Zygem samples in 0.2ml tubes, the witness will only need to confirm the tube
label on the side of the tube.

2.9.1 Have witness fill out Witness tab in LIMS.

2.10  Gently vortex Quantifiler® THP PCR Reaction Mix and Quantifiler® HP Primer Mix and briefly
centrifuge for no more than 3 seconds at no greater than 3000rpm.
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2.11 Prepare master mix as calculated by LIMS in a new tube.
NOTE: If the calculated master mix volume is >1400uL, use a 2.0mL dolphin tube for preparation.

2.12  Gently vortex and briefly centrifuge freshly made master mix for no more than 3 seconds at no
greater than 3000rpm.

2.13  Aliquot 18pL of prepared master mix in each of the appropriate wells of amieWwpApplied
Biosystems® MicroAmp® Optical 96-Well Reaction Plate.

NOTE: For every 16 wells (i.e. 2 columns) gently vortex the master mix and briefly centrifuge for no
more than 3 seconds at no greater than 3000rpm.

2.14  Aliquot 2pL of each sample, including standards, NTC and extracted samples to the assigned well.
2.15 Seal the reaction plate using either Optical Adhesive Film.

NOTE: When using the Optical Adhesive Film, use a straight edgerer tube opener to eliminate bubbles
which may otherwise interfere with detection.

2.16  Centrifuge sealed reaction plate ford minutefat3000rpm

NOTE: Check plate prior to loading onffofinstrument. If bubbles are still seen in the wells, repeat step
2.16 until they are no longer present.

3 Software Operations

3.1  Turn on the Applied BioSystems® 7500 Real-Time PCR System. Allow time for instrument to
warm up.

3.2 Press the'tray doot. to open and load plate on the instrument.
NOTE: Plate is correctly aligned when position A12 is in the top right corner of the tray.

3.3 Close the tray'door by pushing the depressed imprint on the right side of the tray. Do not push
from the center.

3.4  Double click icon HID Real-Time PCR Analysis Software v1.2.

3.5  Click Quantifiler® Trio icon located in the upper left corner of the screen.

3.6  Inside the Experiment Menu on the left side of the screen, click Setup » Experiment Properties.
3.7  Enter run name into the top most field labeled Experiment Name.
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3.8  Click Setup » Plate Setup » Assign Targets and Samples.

3.9  To import samples, click File » Import. Locate file in the LIMS file share folder. Click Start
Import

NOTE: A warning will come up indicating you current plate set-up will be lost. Click Yes
3.10 Plate set-up imported successfully » click OK

3.11  Check the top header and ensure the following:

. Experiment Name: Current Run Name
. Type: HID Standard Curve

. Kit Name: Quantifiler® Trio

. PCR Conditions for Quantifiler®,Trio:

7500 The Quantifiler file is as follows:

Quantifiler Trio® Holding stage: 95°C for 2 minutes

:Denature at 95°C for 9 seconds
40 cycles :Annealing at 60°C for 30 seconds

3.12 Click Start Run. Rundime is ~1 hour.

3.13  Turn the instrument off'when the run is complete.

4 Exporting/Results

4.1 Open HID Real-Time PCR Analysis Software v1.2 on the desktop, if needed.

4.2  Ifthe assay that needs analysis is not currently open, click File » Open. Navigate to desired file,
select the file, and click Open.

4.3  Inthe Experiment Menu located on the left side of the screen, click Analysis.
4.4  Inthe Analysis tab on the top right side of the screen, click Analysis Settings » Cr Settings

4.5  Verify the settings below and click Cancel
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~ Target  Threshold Baseline Start Baseline End
T. IPC 0.1 3 15
T. Large Autosomal 0.2 3 15
T. Small Autosomal 0.2 3 15
T.Y 0.2 3 15

4.6  Click Analyze
4.7  After analysis, results can be exported. Click View Plate Layout » Highlight All Wells.

4.8  Located on the top toolbar, click Export

4.8.1 Select data to export » Results

4.8.2 Select one file or separate files » One File

4.8.3 Ensure the correct file name

4.84 In the Custom Export tab check the datays exporting columns (A1, B1, etc.)
4.8.5 Click Start Export

4.9  With all wells still highlightedg'elick Print:Report located on the top toolbar. Select All Report
Types.

4.10 Click Print and chose.to,save as a .PDF. Ensure the correct run name is listed. Add reports to
the end of the file name.

4.11 Save file in appropriate!LIMSfolder and Click Save.

4.12 Transfer{thewaw data .EDS files from the instrument PC to the Forensic Biology network drive.
These filesishouldibe saved in the respective instrument folders that are in the “Quant Trio” folder.

5 LIMS Post Processing I

5.1 If not already in the test batch, go to the Analytical Testing » Test Batches tram stop, select the
appropriate quantitation assay and click Edit

5.2 Inthe Attachments tab located at the bottom of the page, attach. PDF file for the associated test
batch.

5.3 Inthe Performed By tab, select Trio Run Review Task » click Fill Perform By/Date » click Save

5.4  Check the remaining tabs to ensure all have been filled out properly.
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5.5  Inthe Plate/Analysis Set tab, select the Trio Run » click Data Entry

5.6  Inthe Data Entry screen, click Import Instrument Data*. Locate file in the LIMS fileshare
folder by clicking Browse; Once found click OK

5.7  If asample was quanted at a dilution, manually enter the dilution in the Data Entry screen.

5.8  Click Save

6 Interpretation

6.1  Use the reports generated and the data imported into LIMS 0 interpret the results for each assay.

6.1.1 Using the standard curve reports, ensure the followingyparameters are met for targets
T.Y., T. Large Autosomal, and T. Small Autesomal and record the slope, Y-
Intercept, and R? value. In LIMS, récordithe QCBatch Params located at the top of
the screen. Make sure to release andysave all'data stored in the QCBatch Params tab:
e  Standard Slope must be between=3.0 to -3.6
e  R?values must be 2,098
e the Y-Iutercept value must be between > 24.5 and <29.5

6.2  All three targets must pass theyabove quality criteria in order for the quantitation to pass. Indicate
“Pass” or “Fail” inthe QC\Batch'Parameters.

6.3  All samples and control§ shouldsbe reviewed to ensure that the data makes sense in the context of
the samples being tested.

6.4  If the quantitatiomassay fails, the assay must be re-done. Notify QA/QC if the repeating
quantitation assays fails.

6.5  To confirm that data was imported correctly, use the data entry screen in the LIMS test batch to
ensure that all standards are listed in the correct order.

6.6  Check the “QC Summary” flagging guide at the end of the Quant Trio pdf. report. Follow the
resolution column under Section 8 of this manual if a sample is flagged.

6.7  Negative controls, including extraction negatives, microcon negatives, and the NTC associated
with the quantitation assay must be < 0.2pg/pnL. Indicated “Pass” or “Fail” in the interpretation
column for the NTC; do not use for extraction negatives.

6.7.1 The quantitation value is determined only by the small autosomal target.
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6.7.2 If there is a value shown only in the Y target and no value in the small autosomal

under non-inhibitory conditions, the Y target value is not an indication of true DNA.

6.7.3 If there is a value shown only in the Y target and no value in the small autosomal
under inhibitory conditions, control should be re-quantified.

6.7.4 If the NTC associated with the quantitation assay fails, the entire assay must be re-
done. Notify QA/QC if the repeating quantitation assays fails.

6.7.5 If a negative control yields a value > 0.2 pg/uL, that negative control must be
quantified a second time. If the control fails after twe'successive quantitation assays,
then associated extraction/microcon assay fails.

6.7.5.1 Negative controls yielding high{quantitation valués should be evaluated
to determine if there is a possible issue with the samples or assay (e.g. a
sample switch).

6.8  IPC (internal positive control) is used to determine,if inhibition'is present within a sample. Use the
following criteria to determine if inhibition i$)present

No inhibition: 26 to29
Low inhibition: < <26 to 24 or > 29 to 31
High Imhibition: <24 or > 31 or blank

6.8.1 If the sample is not being requanted for high quant value and inhibition is present, it
must beaoted in LIMS indhe Interpretation column of the Data Entry tab for that
associated sample.

NOTE: Inhibition is to be'doéumented only for unknown samples. As per the Quantifiler® HP and Trio
DNA Quantification Kits User'Guide, IPC flagging in the standards is not due to inhibition but is rather
due to the competitiontbetween the human and/or male specific and IPC reactions.

6.9  Degradation index is used to determine if the sample exhibits signs of degradation. Use the
following criteria to determine if degradation is present. If high degradation is present, and the
sample is not being requanted for high quant value, it must be noted in LIMS in the Interpretation
column of the Data Entry tab for the associated sample.

No degradation: <1
Low Degradation: 1 to 10
High Degradation: >10 or blank

NOTE: A “blank” value in the degradation column does not always indicate high degradation. Ifa
sample contains a “blank” degradation value under non-inhibitory conditions, this typically indicates a
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very low or negative quantitation result (for example, extraction negatives often produce a “blank” value
in the degradation column).

6.10  After the quality for each sample is assessed, determine if further testing is necessary.

6.10.1 If a sample is being sent for microcon or re-quantitation it must be noted in LIMS in
the Interpretation column of the Data Entry tab for the associated sample:

6.10.1.1 Consider microconning a sample if it exhibits'high inhibition or high
degradation. Discuss with a supervisor to detezmine if microconning is
necessary.

6.11 The Small Autosomal quantitation value must be used for, samples$ent for autosomal STR
amplification.

6.12 The Y quantitation value must be used for samples,sent to Y-STR amplification.

6.13 Regarding samples to be amplified in PowerPlex Eusion®, ifia male/female mixture is indicated
and the ratio of M:F DNA is more extreme than 1:50)(i.e., 1:75), that sample should not be
amplified using Fusion initially if the male component is the target profile. Such samples may be
sent directly for YSTR testing, but must first’be evaluated on whether or not YSTR testing is
needed.

7 Interpretation of Zygem Results

7.1 If male DNA positive swabs or stains were found, be mindful that the primary goal in the majority
of cases (especidlly stranger cases) is to develop a database eligible profile. This may be achieved
by a single samplein afsingle assailant case. For single assailant cases, no more than two samples
will routinely proceed to amplification.

7.2  Zygem lysates mayibe amplified directly if the samples are primarily male and meet the minimum
DNA concentration for amplification or have at least a 1:4 Male to Female ratio and are at least
70pg/ul (thereby having the potential to amplify between 525 and 750pg of DNA). If these
thresholds are mot met, the samples within a case may be triaged and recut for extraction. See
below for guidelines on the cutting of samples for extraction.

7.2.1 Following Zygem lysis, evaluate the concentrations of autosomal and male DNA as
well as the M:F ratio of the body swabs (dried secretions, oral, perianal, anal, vulvar,
vaginal/penile, cervical) to see if samples can go direct to amp.

7.2.2 If no swabs were Male positive or could be submitted for direct to amp, evaluate the
results of the underwear (if applicable).
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7.2.3 If no Male positive samples were sent direct to amp, select two swabs with the highest

concentration of male DNA from different body areas for recut for the appropriate
extraction; i.e choose one dried secretion swab and one vulvar/vaginal/cervical and/or
perianal/anal if all are positive. If dried secretions swabs and orifice swabs have
approximately the same concentration of male DNA, choose one orifice swab and one
dried secretions swab; not two dried secretions swabs. Refer to the flowchart below
for triage instructions. If all samples have male concentrations less than or equal to 3
pg/ul, choose the 3 samples with the highest concentrations of maledDNA. Cases may
be triaged differently depending upon the number of allegéd assailants:
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Choose samples for
differential extraction
using SELECTION
CRITERIA

€—NO

After quant, are there

-
I
I
I
I

I
(From the
Next Page)

1
NO
(Go to Next Page)

!
|
|

v

Post Zygem Analysis Flow Chart

After Zygem and Quant:
Is male DNA Present
(>0.2 pg/uL)?

'

Send 1-2 to amp

YES—>|

MDA, enough loci
for SDIS/NDIS?

I
'
NO
(Go to Next Page)

|
v

Send case to QA for
possible reanalysis.

SELECTION CRITERIA for differential
extraction:

= If all samples are < 3pg/ul of male DNA,
choose the 3 with the lowest M:F ratios

= For single assailant cases, choose the 2
samples from different areas with the
highest male quant values

= For cases with multiple assailants or
consensual partners, more than 2 samples
may be selected

= The selection should be based on male
quant and M:F ratios, not the location
from which the sample was taken.

YES
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differential extraction
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Does the case warrant
ADDITIONAL WORK?

A

ADDITIONAL WORK? Here are some criteria to consider:

= |s Y STR testing feasible?
= Check DEMP for conferrals & additional evidence (could
additional evidence items be more likely to yield results?)

ratios
= Determine if there are multiple assailants or consensual
partners

= Evaluate if STR results make sense based on quant and M:F
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8. QC SUMMARY FLAGGING GUIDE

Flag Reason Resolution
AMPNC Not Used -
BADROX No Master Mix Added Requant
BLFAIL Not Used -
CTFAIL Not Used 4
EXPFAIL Not Used -
If SA value is >991]JL: for‘em sllples that are
<0.2 pg/ pL of M’[)NA,‘reqMT not required; all
other sample b uanted. If Male (Y) value is
HIGHQT Quant Value >99ng/ul. >99ng/ uL?aj‘lqumMﬂqu’? if the sam(plZ: is going
to Y-STR an‘lificaMLA value is >99ng/ul, a
l‘uant is not necessary.
HIGHSD Not Used -
IPPCT IPC <26 or >29 Determine rate of inhibition
LOWQT Not Used -
M:F more extreme than Sample should not be amplified using Fusion;
MTFR 1:50 where male DNA is May send sample directly to Yfiler™, if necessary
the target of interest (See Section VI, #9)
NOAMP Not Used -
NOISE SampleNot Spun Down Requant
Improper Seal
Condensation
N Pipetting errors
NOSIGNAL Not,Used -
OFFSCALE Fluoreseent Contaminant Notify QA/QC
OUTLIERRG Not Used -
R? R? <0.98 Quant Assay Fails
Slope Slope <-3.0 or >-3.6 Quant Assay Fails
Spike Bubbles Requant
Seal leak
THOLDFAIL Not Used -
YINT Not Used -

Notify QA/QC immediately if any of the flags that are not used give a value other “0”.
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8.1

8.2

8.3

8.4

8.5

8.6

8.7

8.8

LIMS Post Processing 11

After all interpretations are made, in the Select Drop Down » Unreleased » Click the Release Icon
» Click Save.

In order to send the quantitation values for amplification, hold the Ctrl key and Select the Quant
Value applied for each sample by Clicking the Row.

To push the Total Concentration (SA concentration), highlight all theapplicable samples and click
[Push Concentration]. The screen will refresh and list a value indhe Coneentration Column.

To push the Total Male Concentration, (T.Y.) highlights allé@pplicable samples and click [Push
Male Concentration].

In the Select Drop Down » Select All » Click Test Approval.
Click the Green Check Button in the Stafus column.
Assign the appropriate next process steps foreach sample.

Click Save » Fill in E-Sig » Click OK'»Click Close
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