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1.1

1.2

1.3

1.4

1.5

1.6

1.7

Quantifiler® Trio DNA Quantification Kit
LIMS Pre-Processing

In the Analytical Testing » Test Batches tram stop, select the appropriate quantitation assay and
Click Edit.

NOTE: Ifyou are creating a new quantitation test batch use the New Test Batchtram stop
followed by the Create New Test Batch wizard. In that wizard, include the following
information: description, functional group, analysis,datch configuration, and test batch
type (case test batch).

If necessary, Click Add Unknowns and select any samples that need to b€ included on the test
batch.

NOTE: Quanting exemplars and evidence samples may be done on the same plate; however,
evidence extracts should be aliquotediinto the plate before the exemplar samples. This
precaution helps to prevent potential cross-contamination of exemplar extracts into
evidence extracts.

Select All Input Samples » Click Add Qutput Sample » & » 1:1*» Click Select and Return »
Click Ok » Click Create

1.3.1 * ¢1:1” signifies the dilution of the sample. Samples run at a 1:1 are being run neat. Ifa

sample is scheduled for'a dilution, assign the appropriate dilution (e.g., 1:10) when creating
the output sample.

Select All Output:Samiples » Click Load Plate

In the Load'Plate view, select all samples on the left side of the screen. Click on the next
available well in the.Plate Layout tab located on the right side of the screen.

Fill in the plate name » Click Save » Click Return to List
NOTE: Do not use a period (.) in the plate name. Use an underscore for plate naming.

If you have created the output samples and loaded the plate, you must fill out the Performed By
tab indicating you completed Batch Setup Review.

1.7.1 Select Batch Setup Review » Click Fill Perform By/Date

1.7.2 Assign the Run Name by choosing the plate from the dropdown. Do not assign Analysis

Set.
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1.7.3 Click Save » Click Return to List

1.8

1.9

1.10

1.12

1.13

1.14

1.15

1.16

1.17

2.1

2.2

23

Select the test batch » Click Ready

When ready to perform a run, if not already in the test batch, go to the Analytical Testing » Test
Batches tram stop, select the appropriate quantitation assay and click Edit

In the Performed By tab, select Trio Run task » click Fill Perform By/Datepnelick Save

Using the data and time listed in the Performed By tab, update the Description in\the main test
batch tab (located at the top of the page) with the following format:

TU#Qdate.time (U# = instrument used) [e.g. ZU4Q012115.0815]

Click Save
In the Plate/Analysis Set tab, Select the Pre-LoadediPlate » Click Load Plate

Update the Plate Name to reflect the namélisted in.the Description ficld of the main Test Batch
tab.

Click Save » click Download to Instrument.
In the Instrument tab, record the 7500 usedifor the quantitation assay.

If you are the analyst performing the quantitation assay, generate a Test Batch Pick List Report
to help locate the samples, needed. in.the laboratory.

1.17.1  Select the'desired quantitation assay in the Analytical Testing » Test Batches tram stop

1.17.2  Omthe side bar, elick Choose Report » Test Batch Pick List Report

Assay Preparation

Retrieve the following reagents:

Quantifiler® THP PCR Reaction Mix
Quantifiler® HP Primer Mix
Quantifiler® DNA Dilution Buffer
Quantifiler® THP DNA Standard (100ng/uL)

Retrieve samples needed for quantitation from associated refrigerator and/or freezer.

Record lot numbers in LIMS » Click Save
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2.4 Calculate the master mix need for the assay in the Reagents tab: Select Quantifiler® THP PCR
Reaction Mix and Quantifiler® HP Primer Mix » Click Calculate Amount » Click Save

2.5 Create the Standard Curve:

2.5.1 Briefly centrifuge Quantifiler® THP DNA Standard (100ng/uL) for no more than 3
seconds at no greater than 3000rpm.

2.5.2 Label tubes for the standard curve as follows. Include the date that the standard was made:

100ng/uL [date], S0 ng/pL [date], S ng/pL [date], 0.5 ng/nL [date], 0.05 ng/nL [date],
0.005 ng/uL [date], and NTC [date]

253 Add 10uL of Quantifiler® DNA Dilution Buffer t6 tubes 50 and NTC.
2.5.4 Add 90puL of Quantifiler® DNA Dilution Buffer to tubes 5, 0.5, 0.05, and 0.005.

2.5.5 Standards may be stored in a refrigerator.and used fonup to two (2) weeks. If you are
making a standard curve for 2 assays,record'the following information on the rack
containing the standard curve tubes:

e Name
e Date
e Lot numbers of the Quantifiler Standard and Dilution Buffer (labels containing lot

numbers miay be,printed. from LIMS via the Reagent Tram stop)

NOTE: Each standatd must'beé thoroughly mixed prior to the next step. Standards should be

mixed by vortexing and briefly centrifuging for no more than 3 seconds at no greater
than, 3000rpm.

2.5.6 To make standards for one (1) assay:

e Aliguot 16pL from the Quantifiler® THP DNA Standard (100ng/uL) into the 100ng/pL
tube.

e Add 10pL from the 100ng/pL tube to the 50ng/pL tube, thoroughly mix contents.

e Add 10pL from the 50ng/uL tube to the Sng/uL tube, thoroughly mix contents.

e Add 10pL from the 5Sng/uL tube to the 0.5ng/pL tube, thoroughly mix contents.

e Add 10pL from the 0.5ng/uL tube to the 0.05ng/pL tube, thoroughly mix contents.

e Add 10uL from the 0.05ng/uL tube to the 0.005ng/uL tube, thoroughly mix contents.
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2.5.7 To make standards for two (2) assays:

2.6

2.7

2.8

2.9

o Aliquot 20uL from the Quantifiler® THP DNA Standard (100ng/uL) into the 100ng/uL
tube.

e Add 10pL from the 100ng/pL tube to the SO0ng/pL tube, thoroughly mix contents.

e Add 10pL from the 50ng/uL tube to the Sng/uL tube, thoroughly.mix contents.

e Add 10pL from the Sng/uL tube to the 0.5ng/uL tube, thoreutghly mix contents.

e Add 10pL from the 0.5ng/pL tube to the 0.05ng/pL tube, thoroughly mix contents.

e Add 10pL from the 0.05ng/uL tube to the 0.005ng/pL tubepthoroughly mix contents.

Prepare dilutions of extracted samples if necessary. The Quantifiler® DNA Dilution Buffer should
be used to make the dilutions. Vortex and centrifuge samples prior to aliquoting for dilution.

Vortex all standards, extracted samples and NTC. Brieflyseentrifuge for no more than 3 seconds
at no greater than 3000rpm.

Arrange samples in the order as they appear.onthe plate loading screen in LIMS in a vertical
fashion starting at A1 down to A8 continuing at B1:

Witness step: Confirm the sample names and order on the documentation by reading the tube-top
label and complete INPUT|sample ID, also the tube top labels should be re-witnessed at the load
plate screen. For Zygem samples in 0.2ml tubes, the witness will only need to confirm the tube
label on the side ofithe tube.

29.1 Have witness fillioutiWituess tab in LIMS.

2.10

2.11

2.12

2.13

Gently yortex Quantifiler® THP PCR Reaction Mix and Quantifiler® HP Primer Mix and briefly
centrifuge formno,more than 3 seconds at no greater than 3000rpm.

Prepare master mix as calculated by LIMS in a new tube.

NOTE: If the calculated master mix volume is >1400uL, use a 2.0mL dolphin tube for

preparation.

Gently vortex and briefly centrifuge freshly made master mix for no more than 3 seconds at no
greater than 3000rpm.

Aliquot 18puL of prepared master mix in each of the appropriate wells of a new Applied
Biosystems® MicroAmp® Optical 96-Well Reaction Plate.

NOTE: For every 16 wells (i.e., 2 columns) gently vortex the master mix and briefly

centrifuge for no more than 3 seconds at no greater than 3000rpm.

Controlled versions of Department of Forensic Biology Manuals only exist in the Forensic Biology
Qualtrax software. All printed versions are non-controlled copies.
© NYC OFFICE OF CHIEF MEDICAL EXAMINER Qualtrax template 040621



FORENSIC BIOLOGY PROTOCOLS FOR FORENSIC STR ANALYSIS

Quantifiler® Trio DNA Quantification Kit

Status: Published Document ID: 1153
DATE EFFECTIVE APPROVED BY PAGE
07/11/2022 Nuclear DNA Technical Leader 5OF 15

2.14  Aliquot 2uL of each sample, including standards, NTC and extracted samples to the assigned
well.

2.15  Seal the reaction plate using Optical Adhesive Film.

NOTE:  When using the Optical Adhesive Film, use a straight edge or tube opener to eliminate
bubbles which may otherwise interfere with detection.

2.16  Centrifuge sealed reaction plate for 1 minute at 3000rpm

NOTE:  Check plate prior to loading on to instrument. If bubblés are still seen in the wells,
repeat step 2.16 until they are no longer present.

3 Software Operations

3.1 Turn on the Applied BioSystems® 7500 Real-Time PCR System. Allow time for instrument to
warm up.

32 Press the tray door to open and load plateon the mstrument.
NOTE:  Plate is correctly alignedswhen peSition A12'is in the top right corner of the tray.

33 Close the tray door by pushingithe’depressed imprint on the right side of the tray. Do not push
from the center.

34 Double click icon HID_Real-Time PCR Analysis Software

3.5 Click Quantifile#® Trio i¢on located in the upper left corner of the screen.
3.6 Inside the Experiment Menu on the left side of the screen, click Setup » Experiment Properties.
3.7 Enter run'name’into the topmost field labeled Experiment Name.

3.8 Click Setup » Plate Setup » Assign Targets and Samples.

3.9 To import samples, click File » Import. Locate file in the LIMS file share folder. Click Start
Import

NOTE: A warning will come up indicating your current plate set-up will be lost. Click Yes
3.10  Plate set-up imported successfully » click OK
3.11  Check the top header and ensure the following:
3.11.1  Experiment Name: Current Run Name
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3.11.2  Type: HID Standard Curve
3.11.3  Kit Name: Quantifiler® Trio

3.11.4  PCR Conditions for Quantifiler® Trio:

7500 The Quantifiler file is as follows:

Quantifiler Trio® Holding stage: 95°Cfor 2 minutes

:Denature at 952C for'9 seconds
40 cycles :Annealing at 60°€ for 30 seconds

3.12  Click Start Run. Run time is ~1 hour.

3.13  Turn the instrument off when the run is complete.

4 Exporting Results
4.1 Open HID Real-Time PCR Amalysis Software on the desktop, if needed.

4.2 If the assay that needs analysis is not cutrently open, click File » Open. Navigate to desired file,
select the file, and click Open.

43 In the Experiment Menu located on the left side of the screen, click Analysis.
4.4 In the Analysis tab'on the top right side of the screen, click Analysis Settings » Cr Settings

4.5 Verify the settings below and click Cancel

15

0 T.IPC 0.1 3

T. Large Autosomal 0.2 3 15

T. Small Autosomal 0.2 3 15
T.Y 0.2 3 15

4.6 Click Analyze
4.7 After analysis, results can be exported. Click View Plate Layout » Highlight All Wells.
4.8 Located on the top toolbar, click Export
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4.8.1 Select data to export » Results

4.8.2 Select one file or separate files » One File

4.8.3 Ensure the correct file name

4.8.4 In the Custom Export tab check the data is exporting columns (A1, B1, etc.)

4.8.5 Click Start Export

4.9

4.10

4.11

4.12

5.1

5.2

53

54

5.5

5.6

5.7

5.8

With all wells still highlighted, click Print Report located on thedop toolbar. Select All Report
Types.

Click Print and chose to save as a.PDF. Ensure the cortect tunsame is listed. Add reports to
the end of the file name.

Save file in appropriate LIMS folder and Click Save.
Transfer the raw data .EDS files from the instrument PC to the Forensic Biology network drive.

These files should be saved in the respective instrument folders that are in the “Quant Trio”
folder.

NOTE: Open the PDF to ensuresthe file exported correctly.

LIMS Post Processing I

If not already in the'test batch, gotosthe Analytical Testing » Test Batches tram stop, select the
appropriate quantitation assay and click Edit

In the Attachmentstab located at the bottom of the page, attach. PDF file for the associated test
batch.

In the Performed Bytab, select Trio Run Review Task » click Fill Perform By/Date » click Save
Check the remaining tabs to ensure all have been filled out properly.
In the Plate/Analysis Set tab, select the Trio Run » click Data Entry

In the Data Entry screen, click Import Instrument Data*. Locate file in the LIMS file share
folder by clicking Browse; Once found click OK

If a sample was quanted at a dilution, manually enter the dilution in the Data Entry screen.

Click Save
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6

6.1

6.2

6.3

6.4

6.5

6.6

6.7

Interpretation
Use the reports generated and the data imported into LIMS to interpret the results for each assay.

6.1.1 Using the standard curve reports, ensure the following parameters are met for targets T.Y.,
T. Large Autosomal, and T. Small Autosomal and record the slope, Y-Intercept, and R?
value. In LIMS, record the QCBatch Params located at the top of the screen. Make sure
to release and save all data stored in the QCBatch Params tab:

e Standard Slope must be between -3.0 to -3.6

e the Y-Intercept value (T.Y and T. Small Autosomal‘only) mustbe between
>24.5 and <29.5

e RZ2values must be > 0.98

All three targets must pass the above quality criteria imiorder for the quantitation to pass. Indicate
“Pass” or “Fail” in the QC Batch Parameters.

All samples and controls should be reviewed toiensureithat the data makes sense in the context of
the samples being tested.

If the quantitation assay failsg'the assay must be re-done. Notify QA/QC if the repeating
quantitation assays fails.

To confirm that datawas imported correctly, use the data entry screen in the LIMS test batch to
ensure that all standards ‘are listedfinthe correct order.

Check the “QC Summary” flagging guide at the end of the Quant Trio pdf. report. Follow the
resolution column under Section 8 of this manual if a sample is flagged.

Negative controlsiincluding extraction negatives, microcon negatives, and the NTC associated
with the quantitation assay must be < 0.2pg/pL. Indicated “Pass” or “Fail” in the interpretation
column for'the NTC; do not use for extraction negatives.

6.7.1 The quantitation value is determined only by the small autosomal target.

6.7.2 If there is a value shown only in the Y target and no value in the small autosomal under
non-inhibitory conditions, the Y target value is not an indication of true DNA.

6.7.3 If there is a value shown only in the Y target and no value in the small autosomal under
inhibitory conditions, control should be re-quantified.

6.7.4 If the NTC associated with the quantitation assay fails, the entire assay must be re-done.
Notify QA/QC if the repeating quantitation assays fails.
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6.7.5 If a negative control yields a value > 0.2 pg/uL, that negative control must be quantified a

second time. If the control fails after two successive quantitation assays, then associated
extraction/microcon assay fails.

6.7.5.1 Negative controls yielding high quantitation values should be evaluated to determine if
there is a possible issue with the samples or assay (e.g. a sample switch).

6.8 IPC (internal positive control) is used to determine if inhibition is presentawithin a sample. Use
the following criteria to determine if inhibition is present.

No inhibition: 26 to 29
Low inhibition: <26 to 24 of > 29 to 31
High Inhibition: <24 or >3l or blank

6.8.1 If the sample is not being requanted for high quant value and,inhibition is present, it must
be noted in LIMS in the Interpretation column of the Data Entry tab for that associated
sample.

NOTE: Inhibition is to be documented 6mnly forunknown samples. As per the Quantifiler® HP
and Trio DNA Quantification Kits'User Guide, IPC flagging in the standards is not due
to inhibition but is ratherdue to the competition between the human and/or male
specific and IPC reactions.

6.9 Degradation index is used t0 determine if theysample exhibits signs of degradation. Use the
following criteria to determine if degradation is present. If high degradation is present, and the
sample is not being requantedyfor high/quant value, it must be noted in LIMS in the
Interpretation coldmn of the Data'Entry tab for the associated sample.

No degradation: <1
Low Degradation: 1to 10
High Degradation: >10 or blank

NOTE: Afblank” value in the degradation column does not always indicate high degradation.
If a sample contains a “blank™ degradation value under non-inhibitory conditions, this
typically indicates a very low or negative quantitation result (for example, extraction
negatives often produce a “blank” value in the degradation column).

6.10  After the quality for each sample is assessed, determine if further testing is necessary.

6.10.1  Ifasample is being sent for microcon or re-quantitation it must be noted in LIMS in the
Interpretation column of the Data Entry tab for the associated sample:

Consider microconning a sample if it exhibits high inhibition or high degradation.
Discuss with a supervisor to determine if microconning is necessary.
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6.11  The Small Autosomal quantitation value must be used for samples sent for autosomal STR
amplification.

6.11.1  When scheduling samples for autosomal STR amplification, samples may be tested using
the following strategies:

6.11.1.1 GS, S, PT, T, ST samples

e Samples with a concentration between 5 pg/uL to 100 pg/uLsfauto-replicate after quant
e Samples with >100 pg/uL: amplify once after quant

6.11.1.2 BL, AM, CB, F1(EC), F2(SF), hair samples

e Samples labeled as BL, AM, CB, F1(EC) or F2(SF) should net be automatically

amplified in replicate

6.11.1.3 PM samples with dilutions (bones, soft tissue/muscle, POCs)

o Before evaluating the samples, change the dilution column

If neat concentration is greater
than 99 ng/ul

Both (neat anddilution) do not
exhibit inhibition or degradation
One (neat or dilution) exhibits Send the concentration that does not exhibit
inhibition or degradation inhibition or degradation

Both'(neatiand dilution) exhibit
inhibitien oxdegradation

Send 1/10 dilution concentation

Send neat concentration

Send 1/10 dilution concentration

6.12  The Y quantitation value must be used for samples sent to Y-STR amplification.

6.13  Regarding samples to be amplified in PowerPlex Fusion®, if a male/female mixture is indicated
and the ratio of M:F DNA is more extreme than 1:50 (i.e., 1:75) for samples to be run on the
3130xL or 1:100 (i.e., 1:150) for samples to be run on the 3500xL, that sample should not be
amplified using Fusion initially if the male component is the target profile. Such samples that
contain a sufficient amount of male DNA may be sent for Y-STR testing but must first be
evaluated by the assigned reporting analysts (RA) for whether or not Y-STR testing is needed.

6.13.1  The minimum sample concentration for PPY23 amplification is 5.72pg/ulL (100pg total
male DNA).
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7 Interpretation of Zygem Results

7.1 For SAKs, if no male DNA is present (< 0.2pg/uL), and small items/underwear are present that
also tested negative or had no stains present, send the case to QA for possible reanalysis.

7.2 If male DNA positive swabs or stains were found, be mindful that the primary goal in the
majority of cases (especially stranger cases) is to develop a database eligible profile. This may be
achieved by a single sample in a single assailant case. For single assailanf'cases, no more than
two samples will routinely proceed to amplification.

7.3 Cases with one male suspect and a female victim: FollowingZygem lysis, evaluate each case
for male positive samples. The concentration of male DNA and maleto femalefratio can be used
for triage as follows:

7.3.1 For a case with samples that have male quant values and/or male'to female ratio as
described below, referred to as high male criteria, schedule two samples from the case for

recut to differential extraction from either of thesbelow criteria.

o Male quant value > 1 1pg/pL thatis majority male (50% or more male)
o Samples with Male DNA >50pg/ulL..

When selecting samples that meethigh male criteria for differential extraction:

o Choose atfleast one sampleifrom an orifice swab or from underwear.

. Choose two samples from different areas of the body, if possible.

o If only, one sample meets these criteria, and if the sample is from orifice swab or
anh underwear, sénd one sample.

o It is reeommended to cut a larger piece of the swab or stain for differential
extraction 1f the male quant is below 50pg/uL

o If ne erifice or underwear samples meet these criteria see 7.3.2

7.3.2 If a casedoes ot have samples that meet high male criteria schedule all male positive

samplés from the case for recut for differential extraction.

° It'is recommended to cut a larger piece of the swab or stain for differential extraction
if the male quant is below 50pg/uL .

7.4 Cases with multiple male suspects and/or consensual partner(s), and a female victim:
Following Zygem lysis, evaluate each case for male positive samples. The concentration of male
DNA and male to female ratio can be used for triage as follows:

7.4.1 Schedule all male positive samples for recut for differential extraction.
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. It is recommended to cut a larger piece of the swab or stain for differential extraction
if the male quant is below 50pg/uL.

7.5 For all sexual assault cases with male suspect(s) and a female victim: Following differential
extraction and/or EZ1 extraction. evaluate the concentration of male DNA and male to female
ratio for each sample for each case.

7.5.1 Select the samples with the best (least extreme) male to female ratio'to’send to

amplification, following the guidance in 6.13.

If possible, select one sample from an orifice swab or from underwear and select samples
that are from a different area of the body.
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Zygem SAK triage

POST ZYGEM ANAYLSIS FLOW CHART

Does at least one orifice
or UW sample meet
*high male criteria”:

Cut all male pos samples
for differential
extraction.

For any male positive samp

At least one male pos YES 211 pg/uL male DNA
sample from orifice or > ;nd majority (>50%)
underwear? - JmaI:
OR
250 pg/uL male DNA?
=
(]

ON

Cut up to two samples
that meet ‘high male
C ia. for differential

at are going on to differential extraction, schedule a larger cutting.
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8 QC SUMMARY FLAGGING GUIDE

Flag Possible Reason Resolution
AMPNC Not Used -
BADROX No Master Mix Added Requant
BLFAIL Not Used -
CTFAIL Not Used -
EXPFAIL Not Used s
If SA value is >99ng/pli: for Zygem samples that are
<0.2 pg/ pL of Male DNA, a requant is not required; all
other samples'must be reqaanted. If Male (Y) value is
HIGHQT Quant Value >99ng/ul. >99ng/ uLf)a requant is re(elquired if the sam(pl:: is going
to, Y-STR amplification. If LA value is >99ng/ul, a
requant is not necessary.
HIGHSD Not Used -
IPPCT IPC <26 or >29 Determine rate of inhibition
LOWQT Not Used -
Extreme M:F where male Sample should not be amplified using Fusion;
MTFR DNA is the target of May send sample directly to YSTR amplification,
interest if necessary
NOAMP Not Used -
NOISE Sample Not Spun Down Requant
Improper Seal
Condensation
‘ Ripetting errors
NOSIGNAL Not Used -
OFFSCALE Fluorescent Contaminant Notify QA/QC
OUTLIERRG Not Used -
R? R? <0.98 Quant Assay Fails
Slope Slope <-3.0 or >-3.6 Quant Assay Fails
Spike Bubbles Requant
Seal leak
THOLDFAIL Not Used -
YINT Not Used -

8.1

Notify QA/QC immediately if any of the flags that are not used give a value other “0”.
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9.9

LIMS Post Processing 11

After all interpretations are made, in the Select Drop Down » Unreleased » Click the Release
Icon » Click Save.

In order to send the quantitation values for amplification, hold the Ctrl key and Select the Quant
Value applied for each sample by Clicking the Row.

To push the Total Concentration (SA concentration), highlight all thed@pplicable'samples and
click f[Push Concentration]. The screen will refresh and list a value im'the Concentration

Column.

To push the Total Male Concentration, (T.Y.) highlights all applicable samples and click [Push
Male Concentration].

In the Select Drop Down » Select All » Click Test Approval.
Click the Green Check Button in the Stafus column.

Assign the appropriate next process steps foreach sample.
Click Save » Fill in E-Sig » Click OK» Click Close

When adding samples to an‘amplification batch, refer to Abbreviations for appropriate suffixes.
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