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Quantifiler® Trio DNA Quantification Kit
1 LIMS Pre-Processing

1.1 In the Analytical Testing » Test Batches tram stop, select the appropriate quantitation assay and
Click Edit.

NOTE: Ifyou are creating a new quantitation test batch use the New Test Batchtram stop
followed by the Create New Test Batch wizard. In that wizard, include the following
information: description, functional group, analysis,datch configuration, and test batch
type (case test batch).

1.2 If necessary, Click Add Unknowns and select any samples that need to b€ included on the test
batch.

NOTE: Quanting exemplars and evidence samples may be done on the same plate; however,
evidence extracts should be aliquotediinto the plate before the exemplar samples. This
precaution helps to prevent potential cross-contamination of exemplar extracts into
evidence extracts.

1.3 Select All Input Samples » Click Add Qutput Sample » & » 1:1*» Click Select and Return »
Click Ok » Click Create

1.3.1 * ¢1:1” signifies the dilution of the sample. Samples run at a 1:1 are being run neat. Ifa
sample is scheduled for'a dilution, assign the appropriate dilution (e.g., 1:10) when creating
the output sample.

1.4 Select All Output:Samiples » Click Load Plate

1.5 In the Load'Plate view, select all samples on the left side of the screen. Click on the next
available well in the.Plate Layout tab located on the right side of the screen.

1.6 Fill in the plate name » Click Save » Click Return to List
NOTE: Do not use a period (.) in the plate name. Use an underscore for plate naming.

1.7 If you have created the output samples and loaded the plate, you must fill out the Performed By
tab indicating you completed Batch Setup Review.

1.7.1 Select Batch Setup Review » Click Fill Perform By/Date

1.7.2 Assign the Run Name by choosing the plate from the dropdown. Do not assign Analysis
Set.
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1.7.3 Click Save » Click Return to List

1.8

1.9

1.10

1.12

1.13

1.14

1.15

1.16

1.17

2.1

2.2

23

Select the test batch » Click Ready

When ready to perform a run, if not already in the test batch, go to the Analytical Testing » Test
Batches tram stop, select the appropriate quantitation assay and click Edit

In the Performed By tab, select Trio Run task » click Fill Perform By/Datepnelick Save

Using the data and time listed in the Performed By tab, update the Description in\the main test
batch tab (located at the top of the page) with the following format:

TU#Qdate_time (U# = instrument used) [e.g4«TU4Q042115 0815]

Click Save
In the Plate/Analysis Set tab, Select the Pre-LoadediPlate » Click Load Plate

Update the Plate Name to reflect the namélisted in.the Description ficld of the main Test Batch
tab.

Click Save » click Download to Instrument.
In the Instrument tab, record the 7500 usedifor the quantitation assay.

If you are the analyst performing the quantitation assay, generate a Test Batch Pick List Report
to help locate the samples, needed. in.the laboratory.

1.17.1  Select the'desired quantitation assay in the Analytical Testing » Test Batches tram stop

1.17.2  Omthe side bar, elick Choose Report » Test Batch Pick List Report

Assay Preparation

Retrieve the following reagents:

Quantifiler® THP PCR Reaction Mix
Quantifiler® HP Primer Mix
Quantifiler® DNA Dilution Buffer
Quantifiler® THP DNA Standard (100ng/uL)

Retrieve samples needed for quantitation from associated refrigerator and/or freezer.

Record lot numbers in LIMS » Click Save

Controlled versions of Department of Forensic Biology Manuals only exist in the Forensic Biology
Qualtrax software. All printed versions are non-controlled copies.
© NYC OFFICE OF CHIEF MEDICAL EXAMINER Qualtrax template 040621




FORENSIC BIOLOGY PROTOCOLS FOR FORENSIC STR ANALYSIS

Quantifiler® Trio DNA Quantification Kit

Status: Published Document ID: 1153
DATE EFFECTIVE APPROVED BY PAGE
07/12/2023 Nuclear DNA Technical Leader 30F 15

2.4 Calculate the master mix need for the assay in the Reagents tab: Select Quantifiler® THP PCR
Reaction Mix and Quantifiler® HP Primer Mix » Click Calculate Amount » Click Save

2.5 Create the Standard Curve:

2.5.1 Briefly centrifuge Quantifiler® THP DNA Standard (100ng/uL) for no more than 3
seconds at no greater than 3000rpm.

252 Label tubes for the standard curve as follows. Include the date that the standard was made:

100ng/uL [date], S0 ng/pL [date], S ng/pL [date], 0.5 ng/nL [date], 0.05 ng/nL [date],
0.005 ng/uL [date], and NTC [date]

253 Add 10uL of Quantifiler® DNA Dilution Buffer t6 tubes 50 and NTC.
254 Add 90puL of Quantifiler® DNA Dilution Buffer to tubes 5, 0.5, 0.05, and 0.005.

2.5.5 Standards may be stored in a refrigerator.and used fonup to two (2) weeks. If you are
making a standard curve for 2 assays,record'the following information on the rack
containing the standard curve tubes:

e Name
e Date
¢ Lot numbers of the Quantifiler Standard and Dilution Buffer (labels containing lot

numbers miay be,printed. from LIMS via the Reagent Tram stop)

NOTE: Each standatd must'beé thoroughly mixed prior to the next step. Standards should be
mixed by vortexing and briefly centrifuging for no more than 3 seconds at no greater
than, 3000rpm.

2.5.6 To make standards for one (1) assay:

e Aliquot 16pL from the Quantifiler® THP DNA Standard (100ng/uL) into the 100ng/pL
tube.

e Add 10pL from the 100ng/pL tube to the S0ng/pL tube, thoroughly mix contents.

e Add 10puL from the 50ng/uL tube to the Sng/uL tube, thoroughly mix contents.

e Add 10uL from the 5ng/uL tube to the 0.5ng/uL tube, thoroughly mix contents.

e Add 10uL from the 0.5ng/uL tube to the 0.05ng/uL tube, thoroughly mix contents.

e Add 10uL from the 0.05ng/uL tube to the 0.005ng/uL tube, thoroughly mix contents.
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2.5.7 To make standards for two (2) assays:

o Aliquot 20pL from the Quantifiler® THP DNA Standard (100ng/uL) into the 100ng/uL
tube.

e Add 10pL from the 100ng/pL tube to the S0ng/pL tube, thoroughly mix contents.

e Add 10pL from the 50ng/uL tube to the Sng/uL tube, thoroughly mix contents.

e Add 10puL from the 5ng/uL tube to the 0.5ng/uL tube, thoroughly mix contents.

e Add 10pL from the 0.5ng/pL tube to the 0.05ng/nL tubéy thoroughly mix contents.

e Add 10pL from the 0.05ng/uL tube to the 0.005ng/iL tubethoroughly mix contents.

2.6 Prepare dilutions of extracted samples if necessary. The Quantifiler® DNA Dilution Buffer should
be used to make the dilutions. Vortex and centrifuge samples prior to aliquoting for dilution.

2.7 Vortex all standards, extracted samples and NTC. Brieflyseentrifuge for no more than 3 seconds
at no greater than 3000rpm.

2.8 Arrange samples in the order as they appear.on the plate loading screen in LIMS in a vertical
fashion starting at A1 down to A8 continuing at B1:

2.9 Witness step:

2.9.1 Confirm the input sample names and order by reading the complete sample ID or, for
Zygem samplés in'0.2mlitubesgthe written label on the side of the tube.

292 Witness will confirmmthe sample order to be downloaded to the instrument by comparing
the order of the output sample ID to the plate map on the Load Plate screen.

293 Filh out'the, Witness tab in LIMS.

2.10  Gently vortex Quantifiler® THP PCR Reaction Mix and Quantifiler® HP Primer Mix and briefly
centrifuge for no more than 3 seconds at no greater than 3000rpm.

2.11  Prepare master mix as calculated by LIMS in a new tube.

NOTE:  If the calculated master mix volume is >1400uL, use a 2.0mL dolphin tube for
preparation.

2.12  Gently vortex and briefly centrifuge freshly made master mix for no more than 3 seconds at no
greater than 3000rpm.

2.13  Aliquot 18pL of prepared master mix in each of the appropriate wells of a new Applied
Biosystems® MicroAmp® Optical 96-Well Reaction Plate.
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NOTE:  For every 16 wells (i.e., 2 columns) gently vortex the master mix and briefly
centrifuge for no more than 3 seconds at no greater than 3000rpm.

2.14  Aliquot 2pL of each sample, including standards, NTC and extracted samples to the assigned
well.

2.15  Seal the reaction plate using Optical Adhesive Film.

NOTE:  When using the Optical Adhesive Film, use a straight edge or tube opener to eliminate
bubbles which may otherwise interfere with detection.

2.16  Centrifuge sealed reaction plate for 1 minute at 3000rpm

NOTE:  Check plate prior to loading on to instrument.df bubbles are still’'seen in the wells,
repeat step 2.16 until they are no longer present.

3 Software Operations

3.1 Turn on the Applied BioSystems® 7500 Real-TimeéPCR System. Allow time for instrument to
warm up.

3.2 Press the tray door to open and load platedon the instrument.
NOTE: Plate is correctly‘aligned when position A12 is in the top right corner of the tray.

33 Close the tray door by pushing the depressed imprint on the right side of the tray. Do not push
from the center.

34 Double click iconsHID/Real=Time PCR Analysis Software

3.5 Click Quantifiler® Triovicon located in the upper left corner of the screen.
3.6 Inside the Expériment Menu on the left side of the screen, click Setup » Experiment Properties.
3.7 Enter run name into the topmost field labeled Experiment Name.

3.8 Click Setup » Plate Setup » Assign Targets and Samples.

3.9 To import samples, click File » Import. Locate file in the LIMS file share folder. Click Start
Import

NOTE: A warning will come up indicating your current plate set-up will be lost. Click Yes

3.10  Plate set-up imported successfully » click OK
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3.11  Check the top header and ensure the following:
3.11.1  Experiment Name: Current Run Name
3.11.2  Type: HID Standard Curve
3.11.3  Kit Name: Quantifiler® Trio

3.11.4  PCR Conditions for Quantifiler® Trio:

7500 The Quantifiler file'is as follows:

Quantifiler Trio® Holding stage: 952C for 2 minutes

:Denatureat 95°C for 9 seconds
40.cycles ‘Annealing at 60°C for 30 seconds

3.12  Click Start Run. Run time is ~1 hour.

3.13  Turn the instrument off when _themun 1s'complete.

4 Exporting Results
4.1 Open HID Real-Time PCR AnalysissSoftware on the desktop, if needed.

4.2 If the assay thatneeds analysisyis not currently open, click File » Open. Navigate to desired file,
select the file, and elick Open.

43 In the Experiment Menu located on the left side of the screen, click Analysis.
4.4 In the Analysis tab on the top right side of the screen, click Analysis Settings » Cr Settings

4.5 Verify the settings below and click Cancel

T.IPC 0.1 3 15

T. Large Autosomal 0.2 3 15
T. Small Autosomal 0.2 3 15
T.Y 0.2 3 15

4.6 Click Analyze
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4.7 After analysis, results can be exported. Click View Plate Layout » Highlight All Wells.

4.8

Located on the top toolbar, click Export

4.8.1 Select data to export » Results

4.8.2 Select one file or separate files » One File

483 Ensure the correct file name

4.8.4 In the Custom Export tab check the data is exporting colunmins (A13B1, etc.)

4.8.5 Click Start Export

4.9

4.10

4.11

4.12

5.1

52

53

54

5.5

5.6

With all wells still highlighted, click Print Report located on the top toolbar. Select All Report
Types.

Click Print and chose to save as a.PDF. Ensure the cortect run name is listed. Add reports to
the end of the file name.

Save file in appropriate LIMS folder and Click Save.
Transfer the raw data .EDS filessfrom the instrument PC to the Forensic Biology network drive.

These files should be saveddn the respective, instrument folders that are in the “Quant Trio”
folder.

NOTE:  Open theDExrto ensure theffile exported correctly.

LIMS Post Processing. L

If not alf€ady in the testbatch, go to the Analytical Testing » Test Batches tram stop, select the
appropriate quantitation assay and click Edit

In the Attachments tab located at the bottom of the page, attach. PDF file for the associated test
batch.

In the Performed By tab, select Trio Run Review Task » click Fill Perform By/Date » click Save
Check the remaining tabs to ensure all have been filled out properly.
In the Plate/Analysis Set tab, select the Trio Run » click Data Entry

In the Data Entry screen, click Import Instrument Data*. Locate file in the LIMS file share
folder by clicking Browse; Once found click OK
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5.7

5.8

6.1

6.1.

6.2

6.3

6.4

6.5

6.6

6.7

If a sample was quanted at a dilution, manually enter the dilution in the Data Entry screen.

Click Save

Interpretation
Use the reports generated and the data imported into LIMS to interpret the results for each assay.

1 Using the standard curve reports, ensure the following parametets are met for targets T.Y.,
T. Large Autosomal, and T. Small Autosomal and record the slope, Y-Intercept, and R?
value. In LIMS, record the QCBatch Params located at the top of the screen. Make sure
to release and save all data stored in the QCBatch Pardms tab;

e Standard Slope must be between -3.0 to -3.6
o the Y-Intercept value (T.Y and T. Small Autosomal only)must be between
>24.5 and <29.5
e the Y-intercept value (T. Large Aaatosomal only) must be between > 24.3 and <29.5

e R2values must be > 0.98

All three targets must pass the@bove quality criteria in order for the quantitation to pass. Indicate
“Pass” or “Fail” in the QC Batch Parameters:.

All samples and controls should be reviewed to ensure that the data makes sense in the context of
the samples being tésted.

If the quantitatiomassay failsythe assay must be re-done. Notify QA/QC if the repeating
quantitation assays fails.

To confirm thatidata was imported correctly, use the data entry screen in the LIMS test batch to
ensure that\allétandards are listed in the correct order.

Check the “QC Summary” flagging guide at the end of the Quant Trio pdf. report. Follow the
resolution column under Section 8 of this manual if a sample is flagged.

Negative controls, including extraction negatives, microcon negatives, and the NTC associated
with the quantitation assay must be < 0.2pg/pL. Indicated “Pass” or “Fail” in the interpretation
column for the NTC; do not use for extraction negatives.

6.7.1 The quantitation value is determined only by the small autosomal target.

6.7.2 If there is a value shown only in the Y target and no value in the small autosomal under

non-inhibitory conditions, the Y target value is not used as an indication of total DNA.

Controlled versions of Department of Forensic Biology Manuals only exist in the Forensic Biology
Qualtrax software. All printed versions are non-controlled copies.
© NYC OFFICE OF CHIEF MEDICAL EXAMINER Qualtrax template 040621




FORENSIC BIOLOGY PROTOCOLS FOR FORENSIC STR ANALYSIS

Quantifiler® Trio DNA Quantification Kit

Status: Published Document ID: 1153
DATE EFFECTIVE APPROVED BY PAGE
07/12/2023 Nuclear DNA Technical Leader 9 OF 15
6.7.3 If there is a value shown only in the Y target and no value in the small autosomal under

inhibitory conditions, control should be re-quantified.

6.7.4 If the NTC associated with the quantitation assay fails, the entire assay must be re-done.
Notify QA/QC if the repeating quantitation assays fails.

6.7.5 If a negative control yields a value > 0.2 pg/uL, that negative control must be quantified a
second time. If the control fails after two successive quantitation assayssthen associated
extraction/microcon assay fails.

6.7.5.1 Negative controls yielding high quantitation values should be evaluated to determine if
there is a possible issue with the samples or assay (e.g: a sample switch).

6.8 IPC (internal positive control) is used to determine if inhibition,is presents#within a sample. Use
the following criteria to determine if inhibition is present.

No inhibition: 261t0.29
Low inhibition: < 26 to 24vor > 29 to 31
High Inhibition: <24 or > 31 or blank

6.8.1 If the sample is not being reqianted for high quant value and inhibition is present, it must
be noted in LIMS in the Interpretation column of the Data Entry tab for that associated
sample.

NOTE: Inhibition is to be documented only for unknown samples. As per the Quantifiler® HP
and Trio DNA Quantification Kits User Guide, IPC flagging in the standards is not due
to inhibifion but is ratheridue to the competition between the human and/or male
specific and IPC reactions.

6.9 Degradation index is used to determine if the sample exhibits signs of degradation. Use the
followifig €riteria to determine if degradation is present. If high degradation is present, and the
sample 1S not being,requanted for high quant value, it must be noted in LIMS in the
Interpretation column of the Data Entry tab for the associated sample.

No degradation: <1
Low Degradation: 1to 10
High Degradation: >10 or blank

NOTE: A “blank” value in the degradation column does not always indicate high degradation.
If a sample contains a “blank” degradation value under non-inhibitory conditions, this
typically indicates a very low or negative quantitation result (for example, extraction
negatives often produce a “blank” value in the degradation column).

6.10  After the quality for each sample is assessed, determine if further testing is necessary.
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6.10.1  If a sample is being sent for microcon or re-quantitation it must be noted in LIMS in the
Interpretation column of the Data Entry tab for the associated sample:

6.10.2  Consider microconning a sample if it exhibits high inhibition or high degradation. Discuss
with a supervisor to determine if microconning is necessary.

6.11  The Small Autosomal quantitation value must be used for samples sent for autosomal STR
amplification.

6.11.1  The minimum sample concentration for PowerPlex Fusion® amplification 18 5.00pg/uL
(37.5pg total DNA).

6.11.2  When scheduling samples for autosomal STR amplification, samples may be tested using
the following strategies:

6.11.2.1 GS, S, PT, T, ST samples

e Samples with a concentration between 5,pg/uLtopk00\pg/uL: auto-replicate after quant

e Samples with >100 pg/pL: amplifyionce after quant

6.11.2.2 BL, AM, CB, F1(EC), F2(SE))hair samples

o Samples labeled asBL, AM, CB, EI(EC) or F2(SF) should not be automatically

amplified in replicate

6.11.2.3 PM samples with dilutions (bones, soft tissue/muscle, POCs)

e Before evaluating the samples, change the dilution column

If neat concentration is greater
than 99 ng/ul

Both (neat.and dilution) do not
exhibit inhibition or degradation
One (neat or dilution) exhibits Send the concentration that does not exhibit
inhibition or degradation inhibition or degradation

Both (neat and dilution) exhibit
inhibition or degradation

Send 1/10 dilution concentation

Send neat concentration

Send 1/10 dilution concentration

6.12  The Y quantitation value must be used for samples sent to Y-STR amplification.

6.13  Regarding samples to be amplified in PowerPlex Fusion®, if a male/female mixture is indicated
and the ratio of M:F DNA is more extreme than 1:50 (i.e., 1:75) for samples to be run on the
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3130xL or 1:100 (i.e., 1:150) for samples to be run on the 3500xL, that sample should not be
amplified using Fusion initially if the male component is the target profile. Such samples that
contain a sufficient amount of male DNA may be sent for Y-STR testing but must first be
evaluated by the assigned reporting analysts (RA) for whether or not Y-STR testing is needed.

6.13.1  The minimum sample concentration for PPY23 amplification is 5.72pg/ulL (100pg total
male DNA).

7 Interpretation of Zygem Results

7.1 For SAKs, if no male DNA is present (< 0.2pg/uL), and small items/underwear are present that
also tested negative or had no stains present, send the case todQA for possible réanalysis.

7.2 If male DNA positive swabs or stains were found, be mindful‘that the primary goal in the
majority of cases (especially stranger cases) is to develop a database eligible profile. This may be
achieved by a single sample in a single assailant case. For'single assailant cases, no more than
two samples will routinely proceed to amplification.

73 Cases with one male suspect and a female,victim: Following Zygem lysis, evaluate each case
for male positive samples. The concentration 0f male DPNA and male to female ratio can be used
for triage as follows:

7.3.1 For a case with samplesfthat have male quant values and/or male to female ratio as
described below, refetred to as high male criteria, schedule two samples from the case for
recut to differential extraction from either of the below criteria.

. Male quant value=>1"Tpg/uL that is majority male (50% or more male)
o Samples with Male DNA > 50pg/uL.

When selecting samples that meet high male criteria for differential extraction:

Choose at least one sample from an orifice swab or from underwear.
. Choose two samples from different areas of the body, if possible.
If only one sample meets these criteria, and if the sample is from orifice swab or
an underwear, send one sample.
. It is recommended to cut a larger piece of the swab or stain for differential
extraction if the male quant is below 50pg/uL

7.3.2 If a case does not have samples that meet high male criteria schedule all male positive
samples from the case for recut for differential extraction.

e [tis recommended to cut a larger piece of the swab or stain for differential extraction if
the male quant is below 50pg/uL .
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7.4 Cases with multiple male suspects and/or consensual partner(s), and a female victim:

Following Zygem lysis, evaluate each case for male positive samples. The concentration of male
DNA and male to female ratio can be used for triage as follows:

7.4.1 Schedule all male positive samples for recut for differential extraction.

It is recommended to cut a larger piece of the swab or stain for differential extraction if

the male quant is below 50pg/uL.

For all sexual assault cases with male suspect(s) and a female victim: Following differential
extraction and/or EZ1 extraction. evaluate the concentration of male DNA, and male to female

ratio for each sample for each case.

7.5

7.5.1 Select the samples with the best (least extreme) male tofemale ratio to send to
amplification, following the guidance in 6.13.

If possible, select one sample from an ofifice swabyor from underwear and select samples

7.5.2
that are from a different area of the body.

POST ZYGEM ANAYLSIS FLOW CHART
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Zygem SAK triage

Cut up to two samples
Does at least one arifice p e p
that meet ‘high male
or UW sample meet s X .
s o criteria’ for differential
high male criteria”: .
At least one male pos YES =11 pg/uL male DNA YES extraction. Choose
sample from orifice or + ;nd ﬁa%r?a[fso%} > samples from two
underwear? I JmaI: ifferent areas if
OR at least one
- orifi
250 pg/pL male DNA? ertiice er
=
o

Cut all male pos samples
for differential
extraction.

For any male positive samples <50 pgfpL male DNA that going on to differential extraction, schedule a larger cutting.
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8 QC SUMMARY FLAGGING GUIDE

Flag Possible Reason Resolution
AMPNC Not Used -
BADROX No Master Mix Added Requant@s needed
BLFAIL Not Used -
CTFAIL Not Used -
EXPFAIL Not Used -
If SA value is >99ng/nL: for' Zygem samples that are <0.2 pg/ pL of
Male DNA, a requant is not required; all other samples must be
HIGHQT Quant Value >99ng/uLL requanted at a dilution. If Male (Y) value is >99ng/ nL, a requant
at a‘dilution is'required if the sample is going to Y-STR
amplification. Tf 2A value is >99ng/ul, a requant is not necessary.
HIGHSD Not Used -
IPPCT IPC <26 or >29 Determine rate of inhibition
LOWQT Not Used -
MTFR Extreme M:F where male Sample should not be amplified using Fusion; May send
DNA is the target ofdnterest sample directly to YSTR amplification, if necessary
NOAMP Not Used -
NOISE Sample Not.Spun Down Requant
Improper Seal
Condensation
Pipetting errors
Reagent Inhibition Check raw data; consider Mcon/sample recut*®
NOSIGNAL NotyUsed -
OFFSCALE Fluorescent Contaminant Notify QA/QC
OUTLIERRG Not Used -
R? R?<0.98 Quant Assay Fails
Slope Slope <-3.0 or >-3.6 Quant Assay Fails
Spike Bubbles Requant
Seal leak
THOLDFAIL Not Used -
Check standard curve reports for targets T.Y, T.Large
Autosomal and T.Small Autosomal. Contact QA if the quant
YINT Used

passes. QA will need to check the programming of the flags.
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*Check the raw data to determine if controls and/or samples appear to have amplification (other
than the IPC (JUN)) in the MultiComponent Plot. Also check the Amplification Plot to see if any
of the curves appear suppressed. If there is no amplification in the Multicomponent Plot and the
curves suppressed in the Amplification Plot you may consider a microcon to clean or recutting of
samples.

Notify QA/QC immediately if any of the flags that are not used give a value other “0”.
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LIMS Post Processing 11

After all interpretations are made, in the Select Drop Down » Unreleased »Click the Release
Icon » Click Save.

In order to send the quantitation values for amplification; hold the Ctrl Key and Select the Quant
Value applied for each sample by Clicking the Row.

To push the Total Concentration (SA concentfation), highlight all the applicable samples and
click f[Push Concentration]. The screen will refresh and list'a' value in the Concentration

Column.

To push the Total Male Concentration;, (T4Y".) highlights all applicable samples and click [Push
Male Concentration].

In the Select Drop Down »Select All »&lick Test Approval.
Click the Green Check Button'in the Status column.

Assign the appropriate nextprocess steps for each sample.
Click Save » Fill in E=Sig » Click OK » Click Close

When adding samples-to an amplification batch, refer to Abbreviations for appropriate suffixes.
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