FORENSIC BIOLOGY PROTOCOLS FOR FORENSIC STR ANALYSIS

Quantifiler® Trio DNA Quantification Kit

Status:Published Document ID: 1153
DATE EFFECTIVE APPROVED BY PAGE
09/07/2021 Nuclear DNA Technical Leader 1 OF 14

1.1

1.2

1.3

1

1.4

1.5

1.6

1.7

1

1

Quantifiler® Trio DNA Quantification Kit

LIMS Pre-Processing

In the Analytical Testing » Test Batches tram stop, select the appropriatesquantitation assay and
Click Edit.

NOTE: Ifyou are creating a new quantitation test batch use the Vew Test Batch tram stop
followed by the Create New Test Batch wizard. ln'that wizard, ineldde the following
information: description, functional group, analysis, bateh configuration, and test batch
type (case test batch).

If necessary, Click Add Unknowns and select any,samples that need'to be included on the test
batch.

NOTE:  Quanting exemplars and eviderice,samples may be done on the same plate; however,
evidence extracts should be aliquoted intothe plate before the exemplar samples. This
precaution helps to prevefit potential eross-contamination of exemplar extracts into
evidence extracts.

Select All Input Samples » Click Add OutputiSample » 4 » 1:1*» Click Select and Return »
Click Ok » Click Create

3.1 * ¢1:1” signifiés the dilutiontofithe sample. Samples run at a 1:1 are being run neat. If a

sample is seheduled for a dilution, assign the appropriate dilution (e.g., 1:10) when creating
the output samples

Select All Qutput Samples » Click Load Plate

In the Load Plate view, select all samples on the left side of the screen. Click on the next
available well in the Plate Layout tab located on the right side of the screen.

Fill in the plate name » Click Save » Click Return to List
NOTE: Do not use a period (.) in the plate name. Use an underscore for plate naming.

If you have created the output samples and loaded the plate, you must fill out the Performed By
tab indicating you completed Batch Setup Review.

7.1 Select Batch Setup Review » Click Fill Perform By/Date

7.2 Assign the Run Name by choosing the plate from the dropdown. Do not assign Analysis Set.
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1.7.3 Click Save » Click Return to List

1.8 Select the test batch » Click Ready

1.9  When ready to perform a run, if not already in the test batch, go to the Analytical Testing » Test
Batches tram stop, select the appropriate quantitation assay and click Edit

1.10  In the Performed By tab, select Trio Run task » click Fill Perform By/Date®€lick Save

1.11  Using the data and time listed in the Performed By tab, update the Deseription in the main test
batch tab (located at the top of the page) with the following format:

TU#Qdate.time (U# = instrument used) [e.g.TU4Q012115.0815]

1.12  Click Save

1.13  In the Plate/Analysis Set tab, Select the Pre-Loaded Plate » Click Load Plate

1.14  Update the Plate Name to reflect the name'listed in'the Description field of the main Test Batch
tab.

1.15 Click Save » click Download to Instrument.

1.16  In the Instrument tab, record the 7500 used for the quantitation assay.

1.17 If you are the analyst performing the quantitation assay, generate a Test Batch Pick List Report to

help locate the samples needed imthedaboratory.

1.17.1  Select the desired quantitatien assay in the Analytical Testing » Test Batches tram stop

1.17.2  Ond¢heside bar, click Choose Report » Test Batch Pick List Report

2
2.1

2.2

Assay Preparation

Retrieve the following reagents:

Quantifiler® THP PCR Reaction Mix
Quantifiler® HP Primer Mix
Quantifiler® DNA Dilution Buffer
Quantifiler® THP DNA Standard (100ng/uL)

Retrieve samples needed for quantitation from associated refrigerator and/or freezer.
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2.3 Record lot numbers in LIMS » Click Save

2.4 Calculate the master mix need for the assay in the Reagents tab: Select Quantifiler® THP PCR
Reaction Mix and Quantifiler® HP Primer Mix » Click Calculate Amount » Click Save

2.5 Create the Standard Curve:

2.5.1 Briefly centrifuge Quantifiler® THP DNA Standard (100ng/uL) form@"ore than 3 seconds
at no greater than 3000rpm.

252 Label tubes for the standard curve as follows. Include the date thatthe standard was made:

100ng/uL [date], S0 ng/uL [date], 5 ng/uL [date], 0.5 ng/pul. [date], 0.05 ng/nL [date],
0.005 ng/uL [date], and NTC [date]

253 Add 10puL of Quantifiler® DNA Dilution Buffer to tubes 50 and' NTC.
254 Add 90uL of Quantifiler® DNA Dilution Buffer to tubes:5, 0.5, 0.05, and 0.005.
2.5.5 Standards may be stored in a refrigerator and usedifor up to two (2) weeks. If you are

making a standard curve for 2 assays, record the following information on the rack containing
the standard curve tubes:

o Name
. Date
. Lot numbers of the Quantifiler Standard and Dilution Buffer (labels containing lot

numbersimay be printed from LIMS via the Reagent Tram stop)
NOTE: '\ Each standard must be thoroughly mixed prior to the next step. Standards should be
mixed byavortexing and briefly centrifuging for no more than 3 seconds at no greater
than 3000rpm.

2.5.6 To make standards for one (1) assay:

. Aliquot 16pL from the Quantifiler® THP DNA Standard (100ng/uL) into the 100ng/pL
tube.

o Add 10uL from the 100ng/uL tube to the 50ng/uL tube, thoroughly mix contents.
o Add 10uL from the 50ng/uL tube to the Sng/pL tube, thoroughly mix contents.
o Add 10uL from the Sng/uL tube to the 0.5ng/uL tube, thoroughly mix contents.
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2.5.7

2.6

2.7

2.8

2.9

2.9.1

2.10

2.11

2.12

. Add 10pL from the 0.5ng/pL tube to the 0.05ng/uL tube, thoroughly mix contents.
. Add 10pL from the 0.05ng/uL tube to the 0.005ng/uL tube, thoroughly mix contents.
To make standards for two (2) assays:

. Aliquot 20uL from the Quantifiler® THP DNA Standard (100ng/uL) into the 100ng/pL
tube.

o Add 10pL from the 100ng/pL tube to the S0ng/puL tube, thoroughly mix contents.

. Add 10pL from the 50ng/pL tube to the Sng/pL tube, thoroughly miX contents.

o Add 10pL from the Sng/uL tube to the 0.5ng/pL tube, thoroughly mix contents.

J Add 10pL from the 0.5ng/uL tube to the,0.05ng/pL tube, thoroughly mix contents.

J Add 10pL from the 0.05ng/pL tube to'the 0.005ng/pL tube, thoroughly mix contents.

Prepare dilutions of extracted samples if necessary. TheyQuantifiler® DNA Dilution Buffer should
be used to make the dilutions. Vortéxiand eéntrifuge samples prior to aliquoting for dilution.

Vortex all standards, extracted samples and\NTC. Briefly centrifuge for no more than 3 seconds
at no greater than 3000rpm.

Arrange samples in theorderas,they appear on the plate loading screen in LIMS in a vertical
fashion starting atAA1 down to A8'continuing at B1.

Witness step: Confirmi the sample names and order on the documentation by reading the tube-top
label and .complete INPUT sample ID, also the tube top labels should be re-witnessed at the load
plate screen.@Eer Zygem samples in 0.2ml tubes, the witness will only need to confirm the tube
label on the side of'the tube.

Have witness fill out Witness tab in LIMS.

Gently vortex Quantifiler® THP PCR Reaction Mix and Quantifiler® HP Primer Mix and briefly
centrifuge for no more than 3 seconds at no greater than 3000rpm.

Prepare master mix as calculated by LIMS in a new tube.

NOTE: If the calculated master mix volume is >1400uL, use a 2.0mL dolphin tube for
preparation.

Gently vortex and briefly centrifuge freshly made master mix for no more than 3 seconds at no
greater than 3000rpm.
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2.13  Aliquot 18puL of prepared master mix in each of the appropriate wells of a new Applied

Biosystems® MicroAmp® Optical 96-Well Reaction Plate.

NOTE:  For every 16 wells (i.e. 2 columns) gently vortex the master mix and briefly
centrifuge for no more than 3 seconds at no greater than 3000rpm.

2.14  Aliquot 2pL of each sample, including standards, NTC and extracted samples to the assigned well.

2.15 Seal the reaction plate using either Optical Adhesive Film.

NOTE:  When using the Optical Adhesive Film, use a straight€dge ortube opener to eliminate
bubbles which may otherwise interfere with detection.

2.16  Centrifuge sealed reaction plate for 1 minute at 3000rpm

3.1

3.2

3.3

34

3.5

3.6

3.7

3.8

3.9

NOTE:  Check plate prior to loading on to instrument. If\bubbles-are still seen in the wells,
repeat step 2.16 until they are no longer present.

Software Operations

Turn on the Applied BioSystems® 7500,Real-Time PCR System. Allow time for instrument to
warm up.

Press the tray door to open and load platé on the instrument.
NOTE: Plate is eorrectly aligned when position A12 is in the top right corner of the tray.

Close the tray doon by pushing,the depressed imprint on the right side of the tray. Do not push
from the center.

Double click ieon,HID Real-Time PCR Analysis Software v1.2.

Click Quantifiler® Trio icon located in the upper left corner of the screen.

Inside the Experiment Menu on the left side of the screen, click Setup » Experiment Properties.
Enter run name into the top most field labeled Experiment Name.

Click Setup » Plate Setup » Assign Targets and Samples.

To import samples, click File » Import. Locate file in the LIMS file share folder. Click Start
Import

NOTE: A warning will come up indicating you current plate set-up will be lost. Click Yes
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3.10 Plate set-up imported successfully » click OK

3.11  Check the top header and ensure the following:

. Experiment Name: Current Run Name
. Type: HID Standard Curve

. Kit Name: Quantifiler® Trio

. PCR Conditions for Quantifiler® Trio:

7500 The Quantifilerfileds as follows:

Quantifiler Trio® Holding stage: 95°Cdor 2 minutes

:Denature at 95°C for 9 seconds
40, cycles :Annealing at 60°C for 30 seconds

3.12 Click Start Run. Run time is ~1 hour.

3.13  Turn the instrument off when the run is complete.

4 Exporting Results

4.1  Open HID Real-Time PCR Analysis Software v1.2 on the desktop, if needed.

4.2 If the asSay that needs amalysis is not currently open, click File » Open. Navigate to desired file,
select the'file, and'elick Open.

4.3  Inthe Experiment Menu located on the left side of the screen, click Analysis.
4.4  In the Analysis tab on the top right side of the screen, click Analysis Settings » Cr Settings

4.5  Verify the settings below and click Cancel

15

T.IPC 0.1 3
T. Large Autosomal 0.2 3 15
T. Small Autosomal 0.2 3 15
T.Y 0.2 3 15
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4.6  Click Analyze
4.7  After analysis, results can be exported. Click View Plate Layout » Highlight All Wells.
4.8  Located on the top toolbar, click Export

4.8.1 Select data to export » Results

4.8.2 Select one file or separate files » One File

4.8.3 Ensure the correct file name

4.84 In the Custom Export tab check the data is exporting columns (A1, B1, ¢ctc.)

4.8.5 Click Start Export

4.9  With all wells still highlighted, click Print Reportlocated on the top toolbar. Select All Report
Types.

4.10 Click Print and chose to save as a .PDF. Ensure the gorrect run name is listed. Add reports to
the end of the file name.

4.11 Save file in appropriate LIMS folder and Click Save.

4.12  Transfer the raw data .EDS files from th€ instrument PC to the Forensic Biology network drive.
These files should be saved inithe respective instrument folders that are in the “Quant Trio” folder.

NOTE: Opengthe PDF o ensure the file exported correctly.

5 LIMS Post Processing I

5.1  If not already in‘thet€st batch, go to the Analytical Testing » Test Batches tram stop, select the
appropriate quantitation assay and click Edit

5.2 Inthe Attachments tab located at the bottom of the page, attach. PDF file for the associated test
batch.

5.3  Inthe Performed By tab, select Trio Run Review Task » click Fill Perform By/Date » click Save
5.4  Check the remaining tabs to ensure all have been filled out properly.
5.5  Inthe Plate/Analysis Set tab, select the Trio Run » click Data Entry

5.6  Inthe Data Entry screen, click Import Instrument Data*. Locate file in the LIMS fileshare
folder by clicking Browse; Once found click OK
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5.7  Ifasample was quanted at a dilution, manually enter the dilution in the Data Entry screen.

5.8 Click Save

6 Interpretation

6.1  Use the reports generated and the data imported into LIMS to interpret theaesuits for each assay.
6.1.1 Using the standard curve reports, ensure the following parametersare met for targets T.Y., T.
Large Autosomal, and T. Small Autosomal and record the$lope, ¥=Intercept, and R?

value. In LIMS, record the QCBatch Params located at the top of the'sereen. Make sure to
release and save all data stored in the QCBatch Params tab:

. Standard Slope must be between -3.0 to -3.6
o R? values must be > 0.98
. the Y-Intercept value must be between >24.5 and <29.5

6.2  All three targets must pass the aboveiquality€ritetia in order for the quantitation to pass. Indicate
“Pass” or “Fail” in the QC Batch Parameters.

6.3  All samples and controls should be reviewed to ensure that the data makes sense in the context of
the samples being tested.

6.4  If the quantitation assay fails, theyassay must be re-done. Notify QA/QC if the repeating
quantitation assays fails.

6.5  To confirm that datawas imported correctly, use the data entry screen in the LIMS test batch to
ensure thatiall standards are listed in the correct order.

6.6  Check the Q€ 'Summary” flagging guide at the end of the Quant Trio pdf. report. Follow the
resolution column under Section 8 of this manual if a sample is flagged.

6.7  Negative controls, including extraction negatives, microcon negatives, and the NTC associated
with the quantitation assay must be < 0.2pg/pL. Indicated “Pass” or “Fail” in the interpretation
column for the NTC; do not use for extraction negatives.

6.7.1 The quantitation value is determined only by the small autosomal target.

6.7.2 If there is a value shown only in the Y target and no value in the small autosomal under non-
inhibitory conditions, the Y target value is not an indication of true DNA.
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6.7.3 If there is a value shown only in the Y target and no value in the small autosomal under

inhibitory conditions, control should be re-quantified.

6.7.4 If the NTC associated with the quantitation assay fails, the entire assay must be re-done.
Notify QA/QC if the repeating quantitation assays fails.

6.7.5 If a negative control yields a value > 0.2 pg/uL, that negative control must be quantified a
second time. If the control fails after two successive quantitation assays, then associated
extraction/microcon assay fails.

6.7.5.1 Negative controls yielding high quantitation values sheuld be evaluated/to determine if
there is a possible issue with the samples or assay (efg. a sample switeh).

6.8  IPC (internal positive control) is used to determine if inhibitionisfpresent within a sample. Use the
following criteria to determine if inhibition is present.

No inhibition: 26 to 29
Low inhibition: <26t024 or >29te 31
High Inhibition: <24 or >3]l or blank

6.8.1 If the sample is not being requatited forhigh quant value and inhibition is present, it must be
noted in LIMS in the Interpretation.column of'the Data Entry tab for that associated sample.

NOTE: Inhibition is to be documented only for unknown samples. As per the Quantifiler® HP
and Trio DNA Quantification Kits User Guide, IPC flagging in the standards is not due
to inhibitiongbut is tather dug to the competition between the human and/or male
specific@and IPC reactions:

6.9  Degradation index is used to determine if the sample exhibits signs of degradation. Use the
following criteria to determine if degradation is present. If high degradation is present, and the
sample i§ notbeing requanted for high quant value, it must be noted in LIMS in the Interpretation
column of the DataEntry tab for the associated sample.

No degradation: <1
Low Degradation: 1 to 10
High Degradation: >10 or blank

NOTE: A “blank” value in the degradation column does not always indicate high degradation.
If a sample contains a “blank” degradation value under non-inhibitory conditions, this
typically indicates a very low or negative quantitation result (for example, extraction
negatives often produce a “blank” value in the degradation column).

6.10  After the quality for each sample is assessed, determine if further testing is necessary.
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6.10.1  If a sample is being sent for microcon or re-quantitation it must be noted in LIMS in the
Interpretation column of the Data Entry tab for the associated sample:

6.10.1.1 Consider microconning a sample if it exhibits high inhibition or high degradation.
Discuss with a supervisor to determine if microconning is necessary.

6.11 The Small Autosomal quantitation value must be used for samples sent for autosomal STR
amplification.

6.11.1  When scheduling samples for autosomal STR amplification, samples may betested using the
following strategies:

6.11.1.1 GS, S, PT, T, ST samples

o Samples with a concentration between 5 pg/uL \to 70'pg/uL :@uto-replicate after quant

. Samples with >70 pg/uL : amplify once after quant
6.11.1.2 BL, AM, CB, SF, EC samples

. Samples labeled as BL, AM, CB, SEen.EC should not be automatically amplified in
replicate

6.12 The Y quantitation value must be used for samples sent to Y-STR amplification.

6.13 Regarding samples to be amplified in PowerPlex Fusion®, if a male/female mixture is indicated
and the ratio of M:EADNA,is more extréme than 1:50 (i.e., 1:75), that sample should not be
amplified using Edsion initially if the male component is the target profile. Such samples that
contain a sufficient amountiofimale DNA may be sent for Y-STR testing but must first be
evaluated by the assighed RA for whether or not Y-STR testing is needed.

6.13.1 InsuffictentyEusion samples that are sufficient for Y-STR testing should not be automatically
sent for Y testingby the quant reviewer. The quant reviewer should treat the case as negative,
create the shell, and let the RA decide whether to schedule additional samples.

7 Interpretation of Zygem Results

7.1  For SAKs, if no male DNA is present (< 0.2pg/uL), and small items/underwear are present that
also tested negative or had no stains present, send the case to QA for possible reanalysis.

7.2 If male DNA positive swabs or stains were found, be mindful that the primary goal in the majority
of cases (especially stranger cases) is to develop a database eligible profile. This may be achieved
by a single sample in a single assailant case. For single assailant cases, no more than two samples
will routinely proceed to amplification.
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7.3  Cases with one male suspect and a female victim: Following Zygem lysis, evaluate each case
for male positive samples. The concentration of male DNA and male to female ratio can be used
for triage as follows:

7.3.1 For a case with samples that have male quant values and/or male to female ratio as described
below, referred to as high male criteria, schedule two samples from the case for recut to
differential extraction from either of the below criteria.

. Male quant value > 11pg/uL that is majority male (50% or more male)
o Samples with Male DNA > 50pg/uL .

7.3.1.1 When selecting samples that meet high male criteriaffor differentiahextraction:

. Choose at least one sample from an orifice swab or fromfinderwear.

o Choose two samples from different areagiof thebodysfif possible.

. If only one sample meets these criteria, and if the'sample is from orifice swab or
an underwear, send one sample.

) It is recommended to cut a larger piece ofithe swab or stain for differential
extraction if the male quantyis below 50pg/uL

o If no orifice or underwear samples meet these criteria see 7.3.2

7.3.2 If a case does not have samples thatimeet high male criteria schedule all male positive

samples from the case forrecut for differential extraction.

. It is recommended to cut a larger piece of the swab or stain for differential extraction
if the male'quantis,belowS0pg/uL .

7.4  Cases with multiple male;suspects and/or consensual partner(s), and a female victim:
Following Zygem lysi$, evaluate each case for male positive samples. The concentration of male
DNA andymale to female ratio can be used for triage as follows:

7.4.1 Schedule all' male-positive samples for recut for differential extraction.

° It is recommended to cut a larger piece of the swab or stain for differential extraction
if the male quant is below 50pg/uL .

7.5  For all sexual assault cases with male suspect(s) and a female victim: Following differential
extraction and/or EZ1 extraction. evaluate the concentration of male DNA and male to female
ratio for each sample for each case.

7.5.1 Select the samples with the best (least extreme) male to female ratio to send to amplification,
following the guidance in 6.13.
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7.5.1.1 If possible, select one sample from an orifice swab or from underwear and select
samples that are from a different area of the body.

POST ZYGEM ANAYLSIS FLOW CHART

Zygem SAK triage

Does at least one orifice cutup to t\:ro samples
that meet fhigh male
or UW sample meet e s . .
- o, criteria’ fordifferential
leas | high male criteria”: - h
At least one male pos YES 11 pg/ul male DNA YES extraction. Choose
sample from orifice or o - . > samgles from two
and majority (»50%)
underwear? T male diWerent areas if
OR duailable - at least one
must be from orifice or
250 pg/uL male DNA?
Uw,
=
o =
Q

for differential

Cut all male pos samples

Cut all male pos samples
for diffesential

extraction. extraction.

For any male positive samples’=50 pg/uL male DNA that are going on to differential extraction, schedule a larger cutting.
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8 QC SUMMARY FLAGGING GUIDE

Flag

Possible Reason Resolution
AMPNC Not Used -
BADROX No Master Mix Added Requant
BLFAIL Not Used -
CTFAIL Not Used -
EXPFAIL Not Used -
If SA value is >99ng/pL: for Zygem samples that are
<0.2 pg/ pL of Male DNA, a‘requant is not required; all
otherssamples must be requanted. If Male (Y) value is
HIGHQT Quant Value >99ng/ul. >99ng/s uLf’a req:ant is r;.lquired if the sam(plz is going
to Y-STR amplification. If LA value is >99ng/ul, a
requant is not necessary.
HIGHSD Not Used -
IPPCT IPC <26 or >29 Determine rate of inhibition
LOWQT Not Used -
M:F more extreme than
MTFR 1:50 where male DNA is Sample should not be amplified using Fusion;
the target, of interest May send sample directly to Yfiler™, if necessary
NOAMP Not Used -
NOISE SampleNot Spun"Down Requant
Improper Seal
‘ Condensation
Pipetting errors
NOSIGNAL Not Used -
OFFSCALE Fluorescent Contaminant Notify QA/QC
OUTLIERRG Not Used -
R? R?<0.98 Quant Assay Fails
Slope Slope <-3.0 or >-3.6 Quant Assay Fails
Spike Bubbles Requant
Seal leak
THOLDFAIL Not Used -
YINT Not Used -

Notify QA/QC immediately if any of the flags that are not used give a value other “0”.
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9.1

9.2

9.3

9.4

9.5

9.6

9.7

9.8

9.9

LIMS Post Processing 11

After all interpretations are made, in the Select Drop Down » Unreleased » Click the Release Icon
» Click Save.

In order to send the quantitation values for amplification, hold the Ctrl key and Select the Quant
Value applied for each sample by Clicking the Row.

To push the Total Concentration (SA concentration), highlight all theapplicable samples and click
[Push Concentration]. The screen will refresh and list a value indhe Coneentration Column.

To push the Total Male Concentration, (T.Y.) highlights allé@pplicable samples and click [Push
Male Concentration].

In the Select Drop Down » Select All » Click Test Approval.
Click the Green Check Button in the Stafus column.

Assign the appropriate next process steps foreach sample.
Click Save » Fill in E-Sig » Click OK'»Click Close

When adding samples to an amplification bateh, refer to Abbreviations for appropriate suffixes.

Controlled versions of Department of Forensic Biology Manuals only exist in the Forensic Biology Qualtrax
software. All printed versions are non-controlled copies.
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