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Quantifiler® Trio DNA Quantification Kit

LIMS Pre-Processing

In the Analytical Testing » Test Batches tram stop, select the appropriatesquantitation assay and
Click Edit.

NOTE: Ifyou are creating a new quantitation test batch use the Vew Test Batch tram stop
followed by the Create New Test Batch wizard. ln'that wizard, ineldde the following
information: description, functional group, analysis, bateh configuration, and test batch
type (case test batch).

If necessary, Click Add Unknowns and select any,samples that need'to be included on the test
batch.

NOTE: Quanting exemplars and evidenice,may be.done at the same time as long as the evidence
goes into the plate before the exemplars. This is to follow best practice of handling
evidence samples before €xemplaf samples.

Select All Input Samples » Click'Add Output Sample » & » 1:1*» Click Select and Return »
Click Ok » Click Create

1.3.1 *“1:1” signifies the dilution of the sample. Samples run at a 1:1 are being run neat. Ifa
sample isscheduled foradilution, assign the appropriate dilution (e.g., 1:10) when
creating the output sample.

Select All Output Samples » Click Load Plate

In the Load Plate view, select all samples on the left side of the screen. Click on the next
available welldn the Plate Layout tab located on the right side of the screen.

Fill in the plate name » Click Save » Click Return to List
NOTE: Do not use a period (.) in the plate name. Use an underscore for plate naming.

If you have created the output samples and loaded the plate, you must fill out the Performed By
tab indicating you completed Batch Setup Review.

1.7.1 Select Batch Setup Review » Click Fill Perform By/Date

1.7.2  Assign the Run Name by choosing the plate from the dropdown. Do not assign Analysis
Set.
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1.7.3  Click Save » Click Return to List
Select the test batch » Click Ready

When ready to perform a run, if not already in the test batch, go to the Analytical Testing » Test
Batches tram stop, select the appropriate quantitation assay and click Edit

In the Performed By tab, select Trio Run task » click Fill Perform By/Date®€lick Save

Using the data and time listed in the Performed By tab, update the Deseription in the main test
batch tab (located at the top of the page) with the following format:

TU#Qdate.time (U# = instrument used) [e.g.TU4Q012115.0815]
Click Save

In the Plate/Analysis Set tab, Select the Pre-Loaded Plate » Click Load Plate

Update the Plate Name to reflect the name listediin the Deseription field of the main Test Batch
tab.

Click Save » click Download to Instfument.
In the Instrument tab, record the 7500 used for the quantitation assay.

If you are the analyst performing the quantitation assay, generate a Test Batch Pick List Report to
help locate the samples.needed. in the laboratory.

1.17.1  Select the desired quantitation assay in the Analytical Testing » Test Batches tram stop

1.17.2  On the sidebar, click Choose Report » Test Batch Pick List Report

Assay Preparation

Retrieve the following reagents:

Quantifiler® THP PCR Reaction Mix
Quantifiler® HP Primer Mix
Quantifiler® DNA Dilution Buffer
Quantifiler® THP DNA Standard (100ng/uL)

Retrieve samples needed for quantitation from associated refrigerator and/or freezer.

Record lot numbers in LIMS » Click Save
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2.4 Calculate the master mix need for the assay in the Reagents tab: Select Quantifiler® THP PCR
Reaction Mix and Quantifiler® HP Primer Mix » Click Calculate Amount » Click Save

2.5 Create the Standard Curve:

2.5.1

252

253

254

255

NOTE:

2.5.6

Briefly centrifuge Quantifiler® THP DNA Standard (100ng/uL) for no more than 3
seconds at no greater than 3000rpm.

Label tubes for the standard curve as follows. Include the datéthat the standard was
made:

100ng/uL [date], S0 ng/uL [date], 5 ng/uL [date], 0.5 ng/uL [date],0.05 ng/nL [date],
0.005 ng/uL [date], and NTC [date]
Add 10puL of Quantifiler® DNA Dilution Bufferto tubes S0 anddNTC.

Add 90puL of Quantifiler® DNA DilutiomBuffer to tubes 5,0.5, 0.05, and 0.005.
Standards may be stored in a refrigeratoriand used for up to two (2) weeks. If you are

making a standard curve for 2 assays, record the following information on the rack
containing the standard curve tubes:

2551 Name

2552 Date

2553 Lotnumbers of the Quantifiler Standard and Dilution Buffer (labels
containinglot numbers may be printed from LIMS via the Reagent Tram
stop)

Each standard must be thoroughly mixed prior to the next step. Standards should be
mixed by vortexing and briefly centrifuging for no more than 3 seconds at no greater
than 3000spm.

To'make standards for one (1) assay:

2.5.6.1 Aliquot 16uL from the Quantifiler® THP DNA Standard (100ng/uL) into
the 100ng/uL tube.

2.5.6.2 Add 10pL from the 100ng/pL tube to the 50ng/nL tube, thoroughly mix
contents.

2.5.6.3 Add 10pL from the 50ng/pL tube to the Sng/pL tube, thoroughly mix
contents.
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2.5.6.4 Add 10uL from the Sng/uL tube to the 0.5ng/uL tube, thoroughly mix
contents.
2.5.6.5 Add 10pL from the 0.5ng/nL tube to the 0.05ng/uL tube, thoroughly

mix contents.

2.5.6.6 Add 10pL from the 0.05ng/pL tube to the 0.005ng/pL tube, thoroughly
mix contents.

2.577  To make standards for two (2) assays:

2.5.71 Aliquot 20uL from the Quantifiler® THP DNA Standard (100ng/uL) into
the 100ng/uL tube.

2.5.7.2 Add 10pL from the 100ng/pL tube to the,S0ng/nL tube, thoroughly mix
contents.

2573 Add 10pL from the 50ng/pL tubeite the Sng/pL tube, thoroughly mix
contents.

2.5.7.4 Add 10pL from the@Sng/uL tube to the 0.5ng/uL tube, thoroughly mix
contents.

2.5.7.5 Add 10pL from the'0.5ng/pL tube to the 0.05ng/nL tube, thoroughly

miX contents.

2.5.7.6 Add 10pLfrom the 0.05ng/pL tube to the 0.005ng/pL tube, thoroughly
mix contents.

Prepare dilutions of'extracted samples if necessary. The Quantifiler® DNA Dilution Buffer should
be used to'make the dilutions. Vortex and centrifuge samples prior to aliquoting for dilution.

Vortex all standards, extracted samples and NTC. Briefly centrifuge for no more than 3 seconds
at no greatet than 3000rpm.

Arrange samples in the order as they appear on the plate loading screen in LIMS in a vertical
fashion starting at A1 down to A8 continuing at B1.

Witness step: Confirm the sample names and order on the documentation by reading the tube-top
label and complete INPUT sample ID, also the tube top labels should be re-witnessed at the load
plate screen. For Zygem samples in 0.2ml tubes, the witness will only need to confirm the tube
label on the side of the tube.

2.9.1 Have witness fill out Witness tab in LIMS.
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2.10  Gently vortex Quantifiler® THP PCR Reaction Mix and Quantifiler® HP Primer Mix and briefly
centrifuge for no more than 3 seconds at no greater than 3000rpm.
2.11 Prepare master mix as calculated by LIMS in a new tube.
NOTE: If the calculated master mix volume is >1400uL, use a 2.0mL dolphin tube for
preparation.
2.12  Gently vortex and briefly centrifuge freshly made master mix for nodnore than3yseconds at no
greater than 3000rpm.
2.13  Aliquot 18puL of prepared master mix in each of the appropriate wells.of a new Applied
Biosystems® MicroAmp® Optical 96-Well Reaction Plate.
NOTE:  For every 16 wells (i.e. 2 columns) gently vortex the mastermix and briefly
centrifuge for no more than 3 seconds at no greater than'3000rpm.
2.14  Aliquot 2pL of each sample, including standardsy, NTC andiextracted samples to the assigned well.
2.15  Seal the reaction plate using either Optical Adhesive Film.
NOTE:  When using the Optical Adhesive Film,use a straight edge or tube opener to eliminate
bubbles which may.otherwise interfere with detection.
2.16  Centrifuge sealed reaction plate for 1 miinute at 3000rpm
NOTE:  Check plate prior toloading on to instrument. If bubbles are still seen in the wells,
repeatfstep 2.16 until they are no longer present.
3 Software Operations
3.1  Turn on the\Applied BioSystems® 7500 Real-Time PCR System. Allow time for instrument to
warm up.
3.2 Press the tray door to open and load plate on the instrument.
NOTE: Plate is correctly aligned when position A12 is in the top right corner of the tray.
3.3 Close the tray door by pushing the depressed imprint on the right side of the tray. Do not push
from the center.
3.4  Double click icon HID Real-Time PCR Analysis Software v1.2.
3.5  Click Quantifiler® Trio icon located in the upper left corner of the screen.
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3.6  Inside the Experiment Menu on the left side of the screen, click Setup » Experiment Properties.
3.7  Enter run name into the top most field labeled Experiment Name.
3.8  Click Setup » Plate Setup » Assign Targets and Samples.

3.9  To import samples, click File » Import. Locate file in the LIMS file share folder. Click Start
Import

NOTE: A warning will come up indicating you current plate set-up. will be lost. Click Yes
3.10 Plate set-up imported successfully » click OK
3.11  Check the top header and ensure the following:

3.11.1 Experiment Name: Current Run Name

3.11.2 Type: HID Standard Curve

3.11.3 Kit Name: Quantifiler® Trio

3.11.4 PCR Conditions for Quantifiler®/Trio:

7500 The Quantifiler file is as follows:

Quantifiler Trio® Holding stage: 95°C for 2 minutes

:Denature at 95°C for 9 seconds
40 cycles :Annealing at 60°C for 30 seconds

3.12 Click Start Run. Run time is ~1 hour.

3.13  Turn the instrtument off when the run is complete.

4 Exporting Results

4.1  Open HID Real-Time PCR Analysis Software v1.2 on the desktop, if needed.

4.2 Ifthe assay that needs analysis is not currently open, click File » Open. Navigate to desired file,
select the file, and click Open.

4.3 Inthe Experiment Menu located on the left side of the screen, click Analysis.
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4.4  In the Analysis tab on the top right side of the screen, click Analysis Settings » Cr Settings

4.5  Verify the settings below and click Cancel

0.1 3 15

T.IPC

T. Large Autosomal 0.2 3 PR
T. Small Autosomal 0.2 3 ﬁ ‘
T.Y 0.2 3 Qi )

4.6  Click Analyze
4.7  After analysis, results can be exported. Click View Plate Layout »dighlight All Wells.
4.8  Located on the top toolbar, click Export
4.8.1 Select data to export » Results
4.8.2  Select one file or separate files » One File
4.8.3  Ensure the correct file nameé
4.8.4  Inthe Custom Exportitab check the data is exporting columns (A1, B1, etc.)
4.8.5  Click Start Export

4.9  With all wells stilLhighlighted, clickiPrint Report located on the top toolbar. Select All Report
Types.

4.10 Click Print and chose to save as a.PDF. Ensure the correct run name is listed. Add reports to
the end of the,file name.

4.11 Save file in appropriate LIMS folder and Click Save.

4.12  Transfer the raw data .EDS files from the instrument PC to the Forensic Biology network drive.
These files should be saved in the respective instrument folders that are in the “Quant Trio” folder.
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5 LIMS Post Processing I

5.1  If not already in the test batch, go to the Analytical Testing » Test Batches tram stop, select the
appropriate quantitation assay and click Edit

5.2 Inthe Attachments tab located at the bottom of the page, attach. PDF file for the associated test
batch.

5.3  Inthe Performed By tab, select Trio Run Review Task » click Fill Perform By/Date » click Save
54  Check the remaining tabs to ensure all have been filled out properly.
5.5  In the Plate/Analysis Set tab, select the Trio Run » click Data Entfy

5.6  Inthe Data Entry screen, click Import Instrument Data*. Locate file'in the LIMS fileshare
folder by clicking Browse; Once found click OK

5.7  If necessary, manually fill in the Dilution edlumn‘on the Data Entry screen.

5.8 Click Save

6 Interpretation

6.1  Use the reports generated andithe data imported into LIMS to interpret the results for each assay.

6.1.1  Using thé standard curve reports, ensure the following parameters are met for targets
T.Y., T. Large/Autesomal, and T. Small Autosomal and record the slope, Y-Intercept,
and R? valuel Tn LIMS, record the QCBatch Params located at the top of the screen.
Make sure tozelease and save all data stored in the QCBatch Params tab:

6.1.1.1 Standard Slope must be between -3.0 to -3.6
6.1.1.2 R? values must be > 0.98
6.1.1.3 the Y-Intercept value must be between > 24.5 and <29.5

6.2  All three targets must pass the above quality criteria in order for the quantitation to pass.

6.3  All samples and controls should be reviewed to ensure that the data makes sense in the context of
the samples being tested.

6.4  If the quantitation assay fails, the assay must be re-done. Notify QA/QC if the repeating
quantitation assays fails.
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6.5  To confirm that data was imported correctly, use the data entry screen in the LIMS test batch to
ensure that all standards are listed in the correct order.

6.6  Check the “QC Summary” flagging guide at the end of the Quant Trio pdf. report. Follow the
resolution column under Section 7 of this manual if a sample is flagged.

6.7  Negative controls, including extraction negatives, microcon negatives, and the NTC associated
with the quantitation assay must be < 0.2pg/pL.

6.7.1  The quantitation value is determined only by the small autosomal target.

6.7.2  Ifthere is a value shown only in the Y target and no value in the smallautosomal under
non-inhibitory conditions, the Y target value is not{an indieation of true DNA.

6.7.3  Ifthere is a value shown only in the Y target and'no valugiin thie small autosomal under
inhibitory conditions, control should be re-quantified.

6.7.4  If the NTC associated with the quantitation assay-fails, the entire assay must be re-done.
Notify QA/QC if the repeating quantitation assays fails.

6.7.5  If anegative control yieldsa,value >0.2 pg/uL’, that negative control must be quantified a
second time. If the control fails,after two suecessive quantitation assays, then associated
extraction/microcon assay fails.
6.7.5.1 Negative controls yielding high quantitation values should be evaluated

to determine if there is a possible issue with the samples or assay (e.g. a
sample switch).
6.8  IPC (internal positive control)lissused to determine if inhibition is present within a sample. Use the

following criteria to'determine if inhibition is present.

No inhibition: 26 to 29
Liow inhibition: <26 to 24 or >29to 31
High Inhibition: <24 or > 31 or blank

6.8.1 If the sample is not being requanted for high quant value and inhibition is present, it must
be noted in LIMS in the Interpretation column of the Data Entry tab for that associated
sample.

NOTE: Inhibition is to be documented only for unknown samples. As per the Quantifiler® HP
and Trio DNA Quantification Kits User Guide, IPC flagging in the standards is not due
to inhibition but is rather due to the competition between the human and/or male
specific and IPC reactions.
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6.9  Degradation index is used to determine if the sample exhibits signs of degradation. Use the

6.10

6.11

6.12

6.13

7.1

7.2

following criteria to determine if degradation is present. If high degradation is present, and the
sample is not being requanted for high quant value, it must be noted in LIMS in the Interpretation
column of the Data Entry tab for the associated sample.

No degradation: <1
Low Degradation: 1 to 10
High Degradation: >10 or blank

NOTE: A “blank” value in the degradation column does not always‘indicate high degradation.
If a sample contains a “blank” degradation value undér non-inhibitorysconditions, this
typically indicates a very low or negative quantitation result (for example, extraction
negatives often produce a “blank” value in the. degradation column).

After the quality for each sample is assessed, determine if further testing is necessary.

6.10.1 If a sample is being sent for microcomor re-quantitation it must be noted in LIMS in the
Interpretation column of the Data Entrytab for thetassociated sample:

6.10.1.1 Consider microconning,a sample if it exhibits high inhibition or high
degradatiofizyDiscuss with,a supervisor to determine if microconning is
necessary.

The Small Autosomal quantitation value. must’be used for samples sent for autosomal STR
amplification.

The Y quantitationfvalue must be‘used for samples sent to Y-STR amplification.

Regarding samples tobe amplified in PowerPlex Fusion®, if a male/female mixture is indicated
and the ratio of M:F DNA is more extreme than 1:50 (i.e., 1:75), that sample should not be
amplified using, Fusion mitially if the male component is the target profile. Such samples may be
sent directly for/YSTR testing, but must first be evaluated on whether or not YSTR testing is
needed.

Interpretation of Zygem Results

If male DNA positive swabs or stains were found, be mindful that the primary goal in the majority
of cases (especially stranger cases) is to develop a database eligible profile. This may be achieved
by a single sample in a single assailant case. For single assailant cases, no more than two samples
will proceed to amplification.

Zygem lysates may be amplified directly if the samples are primarily male and meet the minimum
DNA concentration for amplification or have at least a 1:4 Male to Female ratio and are at least
70pg/ul (thereby having the potential to amplify between 525 and 750pg of DNA). If these
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thresholds are not met, the samples within a case may be triaged and recut for extraction. See
below for guidelines on the cutting of samples for extraction.

7.2.1 Following Zygem lysis, evaluate the concentrations of autosomal and male DNA as well
as the M:F ratio of the body swabs (dried secretions, oral, perianal, anal, vulvar,
vaginal/penile, cervical) to see if samples can go direct to amp.

7.2.2  Ifno swabs were Male positive or could be submitted for direct.tofamip;,evaluate the
results of the underwear (if applicable).

7.2.3  Ifno Male positive samples were sent direct to amp, seléet two ‘swabs with the highest
concentration of male DNA for recut for the appropriate extraction  (refer to the Sexual
Assault for triage instructions). Cases may be triaged différently depending upon the
number of alleged assailants.
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Sexual Assault sample triage post Zygem lysis

| Male DMA
prasant? {Iz Mala

Yes

Are any samples
=100% male?

*For single ass

Write up as
“Ingufficient Mala”

Are any samples
1:4 ratio or better?

Will 525 - T50pg tatal
DA be amplified?

ant cases, no more than 2 samples

should be routinely sent for amplification
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8

QC Summary Flagging Guide

QC SUMMARY FLAGGING GUIDE

Flag Reason Resolution
BADROX No Master Mix Added Reguant
If LA value W reqql is not necessary. For
samples being consideréd for autosomal STR
HIGHQT Quant Value >99ng/uLL amplification, requant if SA value is >99ng/pL. For
samples'being considered for Y-STR amplification,
requant’if Y value is >99ng/ pL.
IPPCT IPC <26 or >29 Determine rate of inhibition
M:F more extzéme than Sample should not be amplified using Fusion;
MTFR 1:50 where male DNA is_, | May send sample directly to Yfiler™, if necessary
the target of interest (See Section VI, #9)
an. q
NOISE Sample Not Spun Down Requant
Improper Seal
Condensation
q Pipetting errors
OFFSCALE Fluorescent Contaminant Notify QA/QC
R? R?<0.98 Quant Assay Fails
Slope Slope <-3.0 or >-3.6 Quant Assay Fails
Spike Bubbles Requant
Seal leak

Notify QA/QC immediately if any of the flags that are not used give a value other “0”.
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9 LIMS Post Processing 11

9.1  After all interpretations are made, in the Select Drop Down » Unreleased » Click the Release Icon
» Click Save.

9.2 In order to send the quantitation values for amplification, hold the Ctrl key and Select the Quant
Value applied for each sample by Clicking the Row.

9.3 To push the Total Concentration (SA concentration), highlight all the‘applicable samples and click
[Push Concentration]. The screen will refresh and list a value indhe Coneentration Column.

9.4  To push the Total Male Concentration, (T.Y.) highlights all@pplicable samples and click /Push
Male Concentration].

9.5  Inthe Select Drop Down » Select All » Click Test Approval.

9.6  Click the Green Check Button in the Status column.

9.7  Assign the appropriate next process steps for-each sample.

9.8  Click Save » Fill in E-Sig » Click OK'» Click Close
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